HILFE - Bootet nicht!?

Dieses Thema im Forum "Mac OS" wurde erstellt von AtzeJuNk, 03.04.2006.

  1. AtzeJuNk

    AtzeJuNk Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Mitglied seit:
    03.04.2006
    Hallo erstmal,

    ich hab folgendes Problem mit Mac OS X (intel)...
    also ich Installiere es, kann alles machen, alles läuft...
    ich kann Updates laden, oder auch nicht...
    Aber sobald ich Neustarte (auch zwecks den Updates),
    oder Runterfahre, also nur an den Gedanke komme die Kiste
    auszumachen, hab ich mich ausgesperrt.
    DEN dann, ist alles scheinbar zuspät... seit Tagen guck ich, in Foren und
    überall, hab auch schon gelesen das ein paar ähnliche Probleme hatten.
    Ich mache an, dann kommt der graue Hintergrund mit dem Apple Logo, dann
    dieser Lade Kreis der sich auch Dreht, und irgendwan nach einer Minute ca.
    ein Symbol das nicht angezeigt werden kann oder so (Ein Kreis und mittendurch ein Strich, wie diese No Smoking Schilder, nur ohne Zigarette drin).
    und ich bin am ende, ich weis nichtmehr, ich hab tausend dinge versucht...
    vllt habt ihr ja ein Rat für mich....... BITTE! :(


    *Wein*

    Ich bin irgendwie der Überzeugung das es daran liegt, das er ein Netzwerk Boot macht, da bei Startup Disk nur ein Netzwerk Start drin ist, und ich habe auch keine ahnung wie ich da eine Festplatte auswähl...

    bin neuling
     
Die Seite wird geladen...
Ähnliche Themen - HILFE Bootet nicht
  1. mattesmusic
    Antworten:
    18
    Aufrufe:
    1.901
  2. ed1k
    Antworten:
    4
    Aufrufe:
    667
  3. mihedas
    Antworten:
    23
    Aufrufe:
    909
  4. MoF
    Antworten:
    8
    Aufrufe:
    1.023
  5. macprobs
    Antworten:
    7
    Aufrufe:
    1.208

Diese Seite empfehlen