Hilfe: Bilder weg in PowerPoint, jetzt rotes Kreuz..???

Dieses Thema im Forum "Office Software" wurde erstellt von axel_b_aus_n, 25.11.2005.

  1. axel_b_aus_n

    axel_b_aus_n Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    Mitglied seit:
    03.05.2005
    Ich habe heute Präsentationen in PowerPoint erstellt.
    Nach erneuntem öffnen der Datei werden einige Bilder nicht mehr dargestellt - nur eine rotes Kreuz???
    Wo liegt das Problem??
    Die Bilder sind alle RGB und aus Photoshop kopiert!!!

    Hat jemand ein Ahnung???
     
  2. Ich kenne dieses Problem vom PC und vom Mac auch z.B. bei Word. Ich glaube, Office unterscheidet zwischen Einfügen und Verknüpfen. Hast Du möglicherweise die Grafiken nur verknüpft und die sind nun nicht mehr an Ort und Stelle?

    Ich hoffe, dass ich dir helfen konnte.

    Flieger
     
  3. bjoernmolter

    bjoernmolter MacUser Mitglied

    Beiträge:
    379
    Zustimmungen:
    2
    Mitglied seit:
    15.07.2003
    Das Problem hatte ich letztens mit einer auf dem PC erstellten Präsentation. Auf dem Mac waren rote Kreuze, am PC schöne Bilder.
    Lösen konnte ich das Problem nicht, aber es kann nicht an verschobenen Bildern liegen. Sonst dürfte es am PC ja auch nicht funktionieren.

    Wenn jemand 'ne Lösung gefunden hat, bitte mal posten.

    bm.
     
  4. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    Mitglied seit:
    08.02.2005
    Es gibt mehrere Programme (zB auch RagTime), bei denen man Bilder entweder importiert oder nur einen Verweis auf das Originalbild setzt. Der Unterschied macht sich in der Dateigröße bemerkbar.
    Und darin, dass nach dem Verschieben einer Datei - oder der Trennung einer Netzwerkverbindung zur Datei - statt des Bildes nur ein Platzhalter (etwa ein rotes Kreuz) zu sehen ist.
     
  5. axel_b_aus_n

    axel_b_aus_n Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    Mitglied seit:
    03.05.2005
    Bei PowerPoint und (auch Word?) setzt man die RGB-Bilder doch einfach nur ein - damit habe ich bis jetzt noch nie Probleme gehabt!
    Und die gleiche Datei - nur halt einige Arbeitsschritte "jünger" - hat die Bilder noch - auch wenn ich Sie in einen anderen Ordner schiebe!?

    Im Internet habe ich einige Tipps gefunden:
    1) die Schnellsicherung sollte man deaktivieren
    2) wenn ein rotes Kreuz auftaucht, Doppelklick auf das Bild > manchmal erscheint es dann wieder! Hat bei mir leider nicht funktioniert!
    3) auf jeden Fall nicht sicher - wenn man Glück hat, ist das Bild beim erneuten Öffnen wieder da!

    Scheint ein Software Fehler zu sein, oder?

    axel
     
    Zuletzt bearbeitet: 26.11.2005
  6. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    Mitglied seit:
    14.01.2003
  7. axel_b_aus_n

    axel_b_aus_n Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    Mitglied seit:
    03.05.2005
    Leider - wie bestimmt bei den Meisten - will der Kunde PowerPoint...

    axel
     
Die Seite wird geladen...

Diese Seite empfehlen