Benutzerdefinierte Suche

Hilfe! Beim iMac blinkt beim Start nur ein Fragezeichen!

  1. Uuma

    Uuma Thread StarterMacUser Mitglied

    Mitglied seit:
    20.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Kann mir bitte jemand helfen? Ich hab überhaupt keine Ahnung, dafür aber seit gestern einen gebrauchten 350 MHZ iMAC. Beim Starten blinkt nur der Ordner mit dem Fragezeichen. Werf ich die Software CD ein, drücke "c" beim Start, das Gleiche. Jetzt weiß ich nicht mehr weiter.
     
    Uuma, 20.12.2003
  2. RDausO

    RDausOMacUser Mitglied

    Mitglied seit:
    16.06.2003
    Beiträge:
    1.382
    Zustimmungen:
    28
    Hi,
    erst mal Willkommen hier.

    Drück mal nach dem Starten sofort mal "alt", mit Glück bekommst du z.B. als Startmöglichkeit auch die CD, noch günstiger auch die Festplatte.

    Nach dem Start sofort auch alt/Apfel/r/p und warte mal mindestens 3 Töne ab.

    Anschließend wirds aufwändiger, schaun wir mal.

    Gruß RD
     
    RDausO, 20.12.2003
  3. Uuma

    Uuma Thread StarterMacUser Mitglied

    Mitglied seit:
    20.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Fragezeichen

    Danke schon mal! Ich werde es heute Abend ausprobieren. Hoffentlich klappt es.
    Gruß,
    Uuma
     
    Uuma, 20.12.2003
Die Seite wird geladen...
Ähnliche Themen - Hilfe Beim iMac
  1. CharlyBraun
    Antworten:
    3
    Aufrufe:
    536
    ekki161
    17.01.2016
  2. Charlize
    Antworten:
    97
    Aufrufe:
    9.451
    LosDosos
    20.11.2013
  3. runcil
    Antworten:
    16
    Aufrufe:
    1.936
    devrandom
    13.10.2012
  4. KaSa
    Antworten:
    54
    Aufrufe:
    2.871
  5. krueppelkurt
    Antworten:
    32
    Aufrufe:
    1.881
    krueppelkurt
    19.10.2008