hat jemand Romeo mit dem W800 schon zum laufen gebracht?

  1. E60fan

    E60fan Thread Starter MacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    122
    Zustimmungen:
    0
    hi!

    hat schon jemand Romeo und das SE W800 zum laufen bekommen?
     
  2. E60fan

    E60fan Thread Starter MacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    122
    Zustimmungen:
    0
    keiner eine IDEE bzw. kennt jemand noch eine Freeware Lösung?
     
  3. mcintyre

    mcintyre MacUser Mitglied

    Mitglied seit:
    10.12.2003
    Beiträge:
    1.172
    Zustimmungen:
    2
    Hat das W800i nicht auch, wie das W300i, eine ähnliche Software schon "on Board"? Mit meinem W300i kann ich meinen Mac ohne weitere Software über BT steuern.

    Schau doch mal im Menü unter "Unterhaltung". Da gibt´s bei mir einen Punkt "Fernbedienung" mit einem BT-Symbol davor. Dahinter findet man dann "Presenter", "MediaPlayer" und "Desktop". Ich habe allerdings bisher nur "Desktop" ausprobiert. Das funktioniert wunderbar (als Mausersatz).
     
  4. E60fan

    E60fan Thread Starter MacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    122
    Zustimmungen:
    0
  5. mcintyre

    mcintyre MacUser Mitglied

    Mitglied seit:
    10.12.2003
    Beiträge:
    1.172
    Zustimmungen:
    2
    Plugin??
     
  6. E60fan

    E60fan Thread Starter MacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    122
    Zustimmungen:
    0
    für ITunes, IDVD, und und und ....

    ich habe eine falschen Link für euch gehabt

    das ist der passende Klick
     
  7. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Hier ist noch was Feines:

    defekter Link entfernt
     
Die Seite wird geladen...