gravision TVa - Audio in Problem

  1. vortex1394

    vortex1394 Thread Starter MacUser Mitglied

    Mitglied seit:
    05.12.2003
    Beiträge:
    359
    Zustimmungen:
    4
    Hallo,
    habe gestern einmal mein Mikro an den audio in der karte gehängt und konnte dann auch darüber sprechen und hören.
    Bin dann aber aus Versehen auf Final Cut Express gekommen, das sich dann geöffnet hat, dabei hat es "knick,knack" gemacht und jetzt erkennt der Mac in den Systemeinstellungen Ton die Karte nicht mehr.
    Wollte damit über Skype telefonieren.
    What's wrong??
    THX
     
    vortex1394, 01.10.2004
    #1
  2. vortex1394

    vortex1394 Thread Starter MacUser Mitglied

    Mitglied seit:
    05.12.2003
    Beiträge:
    359
    Zustimmungen:
    4
    [​IMG]
     
    vortex1394, 04.10.2004
    #2
  3. Oetzi

    Oetzi MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Also ich besitze ebenfalls diese Karte....nur Probleme....Habe dann jedesmal alles gelöscht, was nur was mit der Gravision zu tun hatte......hat bisher immer geholfen!

    Anschließend neu installiert!
     
    Oetzi, 04.10.2004
    #3
Die Seite wird geladen...
Ähnliche Themen - gravision TVa Audio
  1. scampooo
    Antworten:
    0
    Aufrufe:
    84
    scampooo
    09.06.2017
  2. ngradert
    Antworten:
    3
    Aufrufe:
    127
    Tuxtom007
    01.02.2017
  3. Korgo
    Antworten:
    3
    Aufrufe:
    182
    Veritas
    24.01.2017
  4. timmy81371
    Antworten:
    1
    Aufrufe:
    171
    Stargate
    31.12.2016
  5. Tomcat
    Antworten:
    1
    Aufrufe:
    554
    Yoda
    03.10.2003