Gravis TV-KArte

  1. Yoda

    Yoda Thread Starter MacUser Mitglied

    MacUser seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    Hi!

    Ich habe mir nun endlich von Gravis die TV-Karte gekauft und installiert - bisher habe ich es nur geschafft das TV-Bild in sehr flimmernder Quali darzustellen obwohl das TV-Signal ok ist.

    Weiss vielleicht jmd woran das liegen könnte?

    Finetunnig hat auch nichts geholfen und es ist bei allen Proggios so -> Bild wäre ansonsten schon ok -> PAL eingestellt...

    Ton funktioniert auch normal.

    ich verwende die neueste Beta

    Gruss

    Yoda
     
  2. sunni

    sunni MacUser Mitglied

    MacUser seit:
    06.03.2002
    Beiträge:
    761
    Zustimmungen:
    0
    Wie sieht es denn mit dem Bild und Ton bei Verwendung der originalen Software aus? Besser oder gleich?

    Vielleicht liegt es ja daran, dass die Beta-Version eine Beta-Version ist und unter Umständen noch nicht so ganz funktioniert?

    Sunni
     
  3. pittbull

    pittbull MacUser Mitglied

    MacUser seit:
    19.10.2002
    Beiträge:
    29
    Zustimmungen:
    0
    Da soll es hier etwas "Neues" geben. Ich habe es leider noch nicht selbst testen können.
    Fritz
     
  4. Yoda

    Yoda Thread Starter MacUser Mitglied

    MacUser seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    jetzt läuft es - ich glaube ich hatte doch Störungen im Signal....

    nun muss ich nur mehr nachsehen wie ich capturen kann... :)


    Danke trotzdem für euch für eure Tipps.

    Gruss aus den Bergen

    Yoda
     
Die Seite wird geladen...