Gravis>AP_Basistationcheck?

Diskutiere das Thema Gravis>AP_Basistationcheck? im Forum Netzwerk-Hardware

  1. eisman

    eisman Thread Starter Mitglied

    Beiträge:
    1.984
    Zustimmungen:
    80
    Mitglied seit:
    22.01.2005
    bin mit mein Latein am Ende.
    Gesternabend war sie noch ok.Heute morgen nix mehr.
    Reset,Rechte,neuen User.Fällt einen noch was ein,was ich
    machen könnte?
    Ach ja,Plistdateien wurden auch schon mehrmals gelöscht.
    Die typische PPOeverbindung.
    Oder könnte Gravis die AP_Basis durchchecken,wenn ich sie
    vorher resette.Die ist ca.3Jahre alt.
    Bekommt man überhaupt noch die alten noch,oder
    bekommt man nur noch die neuen?

    eisman
     
  2. eisman

    eisman Thread Starter Mitglied

    Beiträge:
    1.984
    Zustimmungen:
    80
    Mitglied seit:
    22.01.2005
    *SCHIEB
    hey Leute, keiner 'ne Idee.
    Ich sitze hier in der Ecke auf dem Boden.
    Das ist doch kein Zustand.
    Oder ist hier einer Zufällig aus Köln,
    der mal meine Station bei sich ausprobieren kann?
    Denn wenn sie bei einem anderen funkt.,
    dann weiß ich auch nicht mehr weiter.
    War schon hier in Deutz bei MacSimpel,
    der will aber dafür 80Ökke haben,dann kann ich
    mir auch direkt eine neue kaufen,
    und weiß dann trotzdem nicht ob die am A**ch ist.
    Oder kann es am Provider liegen?
    Kann ich mir aber nicht vorstellen,wenn es über Ether geht.

    eisman
     
  3. eisman

    eisman Thread Starter Mitglied

    Beiträge:
    1.984
    Zustimmungen:
    80
    Mitglied seit:
    22.01.2005
    Schieb

    HILLLLLFEEEEEE :D

    eisman
     

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...