Benutzerdefinierte Suche

GMX Postfach einrichten

  1. moi

    moi Thread StarterMacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    642
    Zustimmungen:
    17
    Hi,
    versuche vergeblich emails über mail abzurufen.
    Habe ein Account bei GMX.
    Das hier habe ich bis jetzt angegeben:
    Servertyp: POP
    Eamil addy: tütülütü@gmx.net
    vollständiger name: tütü
    servername: pop.gmx.net
    benutzername: tütülütü@gmx.net
    passwort: (is jedenfalls 100 % richtig ;) )
    smtp server: mail.gmx.net
    Serverport: 25
    SLL Verwenden: an
    identifizierung: Kennwort
    Name: tütülütü@gmx.net
    passwort: kenn wa ja


    Okay was mache ich falsch? Durch rumprobieren komme ich nicht weiter.
    Wenn ich empfangen will kommt nur ein Eingabefelt fürs Passwort, wenn ich das eingebe kommt es trotzdem jedesmal wieder ohne das was passiert.
    Genauso isses beim senden.

    Wie habt ihr das gemacht?

    Grüße
    moi
     
  2. t_h_o_m_a_s

    t_h_o_m_a_sMacUser Mitglied

    Mitglied seit:
    24.05.2003
    Beiträge:
    11.699
    Medien:
    16
    Zustimmungen:
    1.719
    Hi,

    dein Benutzername ist falsch.
    Da gehört deine Kundennr. hin.

    Gruß Th.
     
    t_h_o_m_a_s, 28.11.2006
  3. moi

    moi Thread StarterMacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    642
    Zustimmungen:
    17
    Funktioniert trotzdem nicht :(
     
  4. bwzler

    bwzlerMacUser Mitglied

    Mitglied seit:
    28.11.2004
    Beiträge:
    461
    Zustimmungen:
    16
    muss aber nicht. ich habe dort auch meine E-mail adresse.

    alle Einstellungen sind bei mir gleich, nur dass ich SSL nicht aktiviert habe.
     
    bwzler, 28.11.2006
  5. t_h_o_m_a_s

    t_h_o_m_a_sMacUser Mitglied

    Mitglied seit:
    24.05.2003
    Beiträge:
    11.699
    Medien:
    16
    Zustimmungen:
    1.719
    ..aha, wusste ich nicht. Bei mir habe ich die Kundennr. eingegeben.
     
    t_h_o_m_a_s, 28.11.2006
  6. moi

    moi Thread StarterMacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    642
    Zustimmungen:
    17
    geyt auch ohne ssl nüd
     
  7. bwzler

    bwzlerMacUser Mitglied

    Mitglied seit:
    28.11.2004
    Beiträge:
    461
    Zustimmungen:
    16
    welche Einstellungen scheinen bei dir unter "Erweitert" auf? dort ist bei mir nämlich Port 110 eingetragen, ebenfalls SSL aus. und oben alle Häkchen gesetzt
     
    bwzler, 28.11.2006
  8. moi

    moi Thread StarterMacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    642
    Zustimmungen:
    17
    Bei mir stand vorher Port 990 oder so, habe ihn auf 110 gesetzt, ssl an und aus, geht leider auch nich.
     
  9. bwzler

    bwzlerMacUser Mitglied

    Mitglied seit:
    28.11.2004
    Beiträge:
    461
    Zustimmungen:
    16
    tja, dann bin ich mit meinem Latein auch am Ende. tut mir leid. vielleicht findet jemand anderer noch die Lösung.

    ps.: stell den port besser wieder zurück
     
    bwzler, 28.11.2006
  10. computertomsch

    computertomschMacUser Mitglied

    Mitglied seit:
    03.11.2004
    Beiträge:
    540
    Zustimmungen:
    35
    Probier einfach mal gmx.DE anstatt gmx.NET...
     
    computertomsch, 28.11.2006
Die Seite wird geladen...
Ähnliche Themen - GMX Postfach einrichten
  1. PDM
    Antworten:
    6
    Aufrufe:
    220
    OmarDLittle
    08.07.2017
  2. tgam
    Antworten:
    1
    Aufrufe:
    149
  3. Melvinx71
    Antworten:
    8
    Aufrufe:
    327
    Melvinx71
    16.09.2016
  4. edeatwork
    Antworten:
    9
    Aufrufe:
    275
    Olivetti
    26.08.2016
  5. Podi
    Antworten:
    11
    Aufrufe:
    641