Gimp 2.2.11 unter x11 - Skript-fu´s fehlen

Status
Für weitere Antworten geschlossen.

count_zero

Neues Mitglied
Thread Starter
Mitglied seit
27.08.2007
Beiträge
18
Hiho,

ich habe gimp 2.2.11 auf meinem IMAC os 10.4 installiert. das aktuelle x11 ist auch drauf. merkwürdigerweise fehlen viele Skript-fu´s obwohl sie im Gimpordner vorhanden ist.

Würde mich freuen wenn jemand dieses Phänomen kennt und ein Lösung parat hat.
 
Status
Für weitere Antworten geschlossen.
Oben