gestern eingerichtet und geklappt, heute nicht mehr

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Peter Carsten, 28.01.2004.

  1. Peter Carsten

    Peter Carsten Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    MacUser seit:
    15.12.2003
    Hallo ForumIaner,
    habe gestern mail installiert, alle dsl-daten (t-online) eingegeben,
    sogleich wurden alle mails, die ich unter webmail hatte abgerufen,
    dann habe ich noch zwei, drei verschickt und empfangen.
    heute klappt gar nichts mehr. weder senden noch empfangen,
    der kleine blitz steht neben eingang, die verbindung zum internet ist
    getrennt, kann sie auch nicht herstellen. habe keine änderungen
    vorgenommen seit gestern abend, aber es funktiniert nicht mehr.

    ich hoffe, ihr könnt mir helfen.

    beste grüße in die runde.

    peter
     
  2. Keule

    Keule MacUser Mitglied

    Beiträge:
    1.683
    Zustimmungen:
    5
    MacUser seit:
    29.03.2003
    Mail

    Versuche mal
    1.) Internetverbindung herstellen
    2.) Mail starten
    3.) Menüleiste Postfach > Online-Status > mit dem Internet verbinden.

    Klappt es damit?

    EDIT:
    Bei Dir klappt der Internetverbindungsaufbau nicht.
    Hast Du die T-Online-Software benutzt?
    Wenn ja, gib Deine Daten bitte nochmal neu ein.
     
    Zuletzt bearbeitet: 28.01.2004
  3. Peter Carsten

    Peter Carsten Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    MacUser seit:
    15.12.2003
    klappt auch nicht

    hallo keule,
    danke für die schnelle antwort.
    mit dem internet verbinden klappt leider nicht,
    hatte es auch schon versucht.
    mit safari, iexplorer komme ich normal ins internet.
    habe gestern (apple) mail gestartet und alle erforderlichen
    daten eingegeben (die stehen auf meinem t-online dsl papier),
    wie gesagt, dann konnte ich abrufen und senden, habe das ibook
    gestern abend ausgeschaltet und vorhin wieder an, aber mail
    bekommt keine verbindung mit dem internet hin, kann nicht senden
    oder empfangen.
    wenn ich sende möchte, steht da indentification failed.
    wurde irgendwas nicht gespeichert?

    gruß,
    peter
     
Die Seite wird geladen...

Diese Seite empfehlen