Gemischtes Netztwerk (OSX / OS9) – Verknüpfungen gehen verloren.

  1. SirJoker

    SirJoker Thread StarterMacUser Mitglied

    Mitglied seit:
    29.10.2004
    Beiträge:
    422
    Zustimmungen:
    0
    Hi,

    wir haben bei uns in der Fa. mehrere OSX-Rechner und auch OS9-Rechner.

    Da mein Chef (OS9) ne ziemliche Blödbacke ist (hoffentlich liest der das nich) und er es nicht hinbekommt die OSX-Rechner im Netzwerk über die Auswahl zu erreichen, habe ich ihm einfach mehrere Verknüpfungen der verschiedenen Schreibtische der OSX-Rechner angelegt. Sodas er nur noch einen Doppelklick machen muss und Daten verschicken kann.

    Nun kommt es aber in unregelmäßigen Abständen vor, das die Verknüpfungen nicht mehr funzen. Das Netzwerk läuft aber. Ich muss also mind. 1xim Monat alles bei ihm neu anlegen.(Auswahl/AppleShare/...)

    Woran könnte das liegen? Oder gibt es eine vielleicht noch besserer/einfachere Methode?

    Gruß SirJoker
     
    SirJoker, 10.02.2006
  2. astrid_67

    astrid_67MacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    107
    Zustimmungen:
    1
    Hatten ein ähnliches Problem.

    Netztwerk: Novell
    Plattformen: OS 8, OS X, Windows

    Wir haben jedem Rechner (Mac) unter "Auswahl" eine feste IP zugewiesen. Seit dem läufts einwandfrei.
     
    astrid_67, 10.02.2006
  3. SirJoker

    SirJoker Thread StarterMacUser Mitglied

    Mitglied seit:
    29.10.2004
    Beiträge:
    422
    Zustimmungen:
    0
    Danke, werd ich mal am Montag ausprobieren.
     
    SirJoker, 11.02.2006
Die Seite wird geladen...
Ähnliche Themen - Gemischtes Netztwerk (OSX
  1. angelika
    Antworten:
    5
    Aufrufe:
    1.707
  2. zweiundvierzig
    Antworten:
    9
    Aufrufe:
    706
    Texas_Ranger
    08.02.2008
  3. ha-jo
    Antworten:
    13
    Aufrufe:
    1.254
  4. Hanuta
    Antworten:
    9
    Aufrufe:
    1.127
  5. Rotzkowski
    Antworten:
    10
    Aufrufe:
    841
    Rotzkowski
    16.07.2007