G3 Beige stürzt im Energiesparmodus ab

  1. PSD

    PSD Thread Starter MacUser Mitglied

    Mitglied seit:
    18.12.2003
    Beiträge:
    417
    Zustimmungen:
    1
    Hi,
    G3 Beige stürzt im Energiesparmodus unter OS 9.2.2 ab hat jemand zufällig eine Ahnung woran das liegen kann.

    GP
     
  2. lundehundt

    lundehundt MacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    Sturzt er ab wenn du das Kontrollfeld aufmachst oder stuerzt der Rechner bei einer bestimmten Einstellung in dem selben ab?

    Cheers,
    Lunde
     
  3. PSD

    PSD Thread Starter MacUser Mitglied

    Mitglied seit:
    18.12.2003
    Beiträge:
    417
    Zustimmungen:
    1
    Wenn er energie spart.
    Es bezieht sich nur auf den ruhezustand des Monitors.
    Er kommt noch aus dem Black, zeigt noch den letzten zustand und dann geht nichts mehr.

    Grüße,
    Patrick
     
  4. lundehundt

    lundehundt MacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    Du kannst ja mal versuchen ob ein Loeschen des PRAM un NVRAM weiter hilf: Die Tasten apfe+alt+p+r gleich nach dem Einschalten gedrueckt halten bis der Startgong drei mal ertoent. Dann startet der Mac normal weiter aber deine default Bildschirmaufloesung und Datun und Uhreit sind auf default.

    Hier gibt es ein bisschen mehr info dazu....

    http://www.geocities.com/texas_macman/pram.html

    Cheers,
    Lunde
     
  5. playme

    playme MacUser Mitglied

    Mitglied seit:
    21.09.2004
    Beiträge:
    66
    Zustimmungen:
    3
    ist mir auch des öfteren passiert,bis ich alle pci karten wieder ausgebaut habe,dann war wieder alles in ordnung,hast du letztens irgendeine karte eingebaut?
     
  6. PSD

    PSD Thread Starter MacUser Mitglied

    Mitglied seit:
    18.12.2003
    Beiträge:
    417
    Zustimmungen:
    1
    Danke Lunde,
    hatte zwar gedacht den PRAM gezappt zu haben aber muß anscheinend einer der anderen Rechner gewesen sein. Habs nur zwei mal gezapped und Monitor und Datum/Urzeit Einstellungen sind geblieben aber das Freezen ist weg.
    Also vielen Dank!

    @ playme: Gottseidank hat es mit lundes Tip hingehauen sonst hätte ich die 100Mbit Ethernet-Karte rausschmeißen müssen. Hat das bei dir nichts genutzt oder sind die Karten wieder drinne?
    Danke dir auch


    GP
     
  7. PSD

    PSD Thread Starter MacUser Mitglied

    Mitglied seit:
    18.12.2003
    Beiträge:
    417
    Zustimmungen:
    1
    HALT! Zu früh gefreut, er stürtzt immer noch ab, wenn er ne Weile im Energiesparmodus ist. Schade dann muß ich wohl die Karte rausnehmen um zu schaun ob es dann klappt.
     
Die Seite wird geladen...