Funktionierende Audio Treiber für Windows auf Intel iMacs

  1. c003

    c003 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    573
    Zustimmungen:
    4
    Hallo,

    Wann wird eigentlich so ein Treiber erscheinen damit der Sound unter Windows in BootCamp vernünftig funktioniert?

    Der andere Thread wurde geschlossen die Suche ergibt nicht im geringsten was also was soll ich machen als noch einen Thread aufzumachen
     
    c003, 07.04.2006
  2. mcnewbie

    mcnewbieMacUser Mitglied

    Mitglied seit:
    09.08.2004
    Beiträge:
    1.215
    Zustimmungen:
    5
    also bei mir geht das teil problemlos ...
     
    mcnewbie, 07.04.2006
  3. c003

    c003 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    573
    Zustimmungen:
    4
    Es geht um den iMac
     
    c003, 07.04.2006
  4. meeb

    meebMacUser Mitglied

    Mitglied seit:
    19.03.2005
    Beiträge:
    84
    Zustimmungen:
    0
    lustiger Avatar :)
     
    meeb, 07.04.2006
  5. c003

    c003 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    573
    Zustimmungen:
    4
    Habt ihr auch das Problem das es keinen Sound gibt??
     
    c003, 08.04.2006
  6. som

    somMacUser Mitglied

    Mitglied seit:
    18.04.2005
    Beiträge:
    939
    Zustimmungen:
    6
    Hab ich mir auch gerade gedacht…passt irgendwie nicht so ganz :rolleyes: :D
     
  7. c003

    c003 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    573
    Zustimmungen:
    4
    Also langsam hab ichs satt das mich jeder auf mein Avatar anspricht jeder normal denkende Mensch müsste wissen das ein Zocker eben mit Mac nicht glücklich wird und auf Windows angewiesen ist auch wenn ich Windows noch so hasse
     
    c003, 08.04.2006
  8. c003

    c003 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    573
    Zustimmungen:
    4
    Also nochmal zurück zur Frage: FUNKTIONIERT BEI EUCH DER SOUND???
     
    c003, 08.04.2006
  9. buzolino

    buzolino

    ja, schau mal unter systemeinstellungen bei audio nach und dreh die lautsprecher auf !
     
    buzolino, 08.04.2006
  10. PieroL

    PieroLMacUser Mitglied

    Mitglied seit:
    25.08.2005
    Beiträge:
    5.520
    Zustimmungen:
    233
    Tja, scheinbar regelt das Angebot die Nachfrage... ;)
     
    PieroL, 08.04.2006
Die Seite wird geladen...
Ähnliche Themen - Funktionierende Audio Treiber
  1. Ernstl
    Antworten:
    0
    Aufrufe:
    148
  2. FreakHF
    Antworten:
    0
    Aufrufe:
    493
    FreakHF
    09.07.2014
  3. ShnikShnak
    Antworten:
    2
    Aufrufe:
    461
    ShnikShnak
    01.05.2012
  4. noisetom
    Antworten:
    0
    Aufrufe:
    768
    noisetom
    08.02.2012
  5. bungy911
    Antworten:
    3
    Aufrufe:
    1.462