Front Row Filmtrailer Problem

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Adidashi79

    Adidashi79 Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    47
    Zustimmungen:
    0
    So mein Mac Mac Mini ist jetzt endlich nach zwei Wochen da, is ne echt Super Kiste bin voll zufrieden nur wenn ich die Filmtrailer über Front Row anschauen will kommt immer folgende Fehlermeldung.
    "Der Server mit den Filmtrailern antwortet nicht"
    Habe schon alles ausprobiert, per Airport mit meiner Fritzbox verbunden, direkt per Ethernet über FritzBox und über Ethernet zum Switch zur Fritzbox.
    Internet funktioniert immer einwandfrei nur eben die Filmtrailer nicht.
    Hab auch schon mit Apple telefoniert, denen is das Problem schon bekannt, tritt anscheinend häufiger auf auf IntelMacs.
    Hat jemand von euch das selbe Problem bzw. vielleicht sogar ne Lösung?

    Ach ja noch ne ganz bescheuerte Frage, wie Kopiere ich denn Text? Rechte Maustaste geht ja nicht.

    Thomas
     
    Adidashi79, 17.03.2006
  2. KonBon

    KonBonMacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    Hab diese Fehlermeldung auch...aber nach 2-3 Sekunden zeigt er die Trailer trotzdem an...schon merkwürdig.
     
    KonBon, 17.03.2006
  3. KonBon

    KonBonMacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    KonBon, 17.03.2006
  4. flumsi

    flumsiMacUser Mitglied

    Mitglied seit:
    22.12.2003
    Beiträge:
    531
    Zustimmungen:
    1
    Das Filmtrailer Zeugs funktioniert nur ab einer 2MBit Leitung aufwärts einwandfrei..
     
    flumsi, 17.03.2006
  5. Adidashi79

    Adidashi79 Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    47
    Zustimmungen:
    0
    hab ne 2 MBit Leitung, und warten hilft auch nicht.
     
    Adidashi79, 17.03.2006
  6. flumsi

    flumsiMacUser Mitglied

    Mitglied seit:
    22.12.2003
    Beiträge:
    531
    Zustimmungen:
    1
    Hmm naja dann weiss ich auch nicht weiter. Die meldung mit dem Server der nicht antwortet kommt bei mir auch, aber eben auch nur 1- 2 sekunden.
     
    flumsi, 17.03.2006
  7. hoppeSP

    hoppeSPMacUser Mitglied

    Mitglied seit:
    27.05.2005
    Beiträge:
    348
    Zustimmungen:
    3
    Ich habe seit gut einer Woche einen Intel iMac mit FrontRow und die "Fehlermeldung" war bis jetzt immer da. Ich habe hier 6 Mbit, aber auch nur theoretisch; Downloads maximal mit 350 kbyte/s...aber das ist was anderes. Auf jedenfall kann ich manchmal gar nichts schauen (dann kommt noch nicht mal das Menue zum Auswaehlen eines Trailers) oder aber es kommt die bekannte Meldung und nach ein paar Sekunden geht es los. Aber auch dann kann man maximal 10 Sekunden schauen, da dann nachgeladen werden muss. Alles halt zu langsam...

    Aber ich surfe sowieso lieber direkt zu apple.com/trailers. Die Auswahl ist groesser und ich kann mir die Trailergroesse aussuchen und lade mir die Trailer im Hintergrund herunter.

    Gruss,
    hoppe
     
    hoppeSP, 17.03.2006
  8. weber

    weberMacUser Mitglied

    Mitglied seit:
    15.12.2005
    Beiträge:
    3.115
    Zustimmungen:
    27
    ich bekomme diese meldung auch, aber die trailer laufen ohne probleme! Du musst dich in den anderen Thread etwas herein lesen. Da steht ein link für die Fehlerbeseitigung. Hat allerdings auch nicht bei jedem funktioniert!

    Komisch ist bei mir nur, dass ich manchmal (1 von 10) aussetzer in den Trailern habe. Ich habe eine DSL6000 Leitung und mache nichts nebenher..
     
    weber, 17.03.2006
  9. Mac Hannes

    Mac HannesMacUser Mitglied

    Mitglied seit:
    26.02.2006
    Beiträge:
    340
    Zustimmungen:
    1
    Um deine Antwort " wie kopiere ich denn Text " zu beantworten :

    Einfach die "apfel" taste + "c" (=kopieren) un dann wieder die "apfel" taste
    + "v" (=einfügen) wenn du das gemeint hast :)
    Achja ich hab genau das gleich problem mit den Filmtrailern :D

    Viele Grüße Mac Hannes !
     
    Mac Hannes, 17.03.2006
  10. Adidashi79

    Adidashi79 Thread StarterMacUser Mitglied

    Mitglied seit:
    14.02.2005
    Beiträge:
    47
    Zustimmungen:
    0
    @Mac Hannes
    wie ist denn deine Konfiguration, bzw. was hast du, auch mach mini und FritzBox über WLAN oder Ethernet?
     
    Adidashi79, 18.03.2006
Die Seite wird geladen...
Ähnliche Themen - Front Row Filmtrailer
  1. kleeSid
    Antworten:
    3
    Aufrufe:
    326
    AgentMax
    09.11.2010
  2. wezzy01
    Antworten:
    3
    Aufrufe:
    884
    wezzy01
    16.08.2010
  3. zomtec
    Antworten:
    0
    Aufrufe:
    274
  4. Derdigo
    Antworten:
    12
    Aufrufe:
    800
  5. 0xced
    Antworten:
    88
    Aufrufe:
    9.398
Status des Themas:
Es sind keine weiteren Antworten möglich.