freenetaccount und Mail 1.3.3! Bei wem gehts??

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von basti2701, 31.01.2004.

  1. basti2701

    basti2701 Thread Starter MacUser Mitglied

    Beiträge:
    867
    Zustimmungen:
    0
    Mitglied seit:
    03.11.2003
    Hallo,

    ich habe ein kleines Problem mit Mail von Apple.

    Ich schaffe es nicht, mit dem Mailprogramm Emails über
    freenet.de zu verschicken. Das empfangen klappt zwar, aber wichtiger wäre halt das versenden, da das mein einziger Account ist mit seriösem Namen.

    Hier meine Einstellungen:

    Servername: pop3.freenet.de
    Benutzername: ******
    Kennwort: ******

    Meine Serverseinstellungen:

    Smtp-Server: smtp.freenet.de
    Server-Port 25

    ssl verwenden: nicht angekreuzt
    Indentifizierung: keine

    Auch wenn ich bei Identifizierung auf Kennwort gehe, funktioniert es nicht.

    Wer kann mir helfen?

    Danke,

    basti2701
     
  2. basti2701

    basti2701 Thread Starter MacUser Mitglied

    Beiträge:
    867
    Zustimmungen:
    0
    Mitglied seit:
    03.11.2003
    ich weiß ja, dass das thema nicht neu ist, konnte aber mit der forumssuche keine hilfe finden.

    verstehe das einfach nicht. bei windows mit outlook express hatte ich mit sowas nie probleme!!!

    also wenn das kein grund ist, mir mit mail zu helfen ;-)
     
  3. fly

    fly MacUser Mitglied

    Beiträge:
    98
    Zustimmungen:
    3
    Mitglied seit:
    11.10.2002
    hallo basti

    bei mir gehts! Hier meine Einstellungen:

    SMTP-Server: mx.freenet.de

    SMTP-Server-Optionen:
    Server-Port 25
    SSL aus
    Identifizierung: MD5 Challenge-Response
    Benutzername: DEINE FREENET-E-MAIL-ADRESSE EINGEBEN!!!!
    Kennwort: verratichnicht ;-)

    fly
     
  4. basti2701

    basti2701 Thread Starter MacUser Mitglied

    Beiträge:
    867
    Zustimmungen:
    0
    Mitglied seit:
    03.11.2003
    yeahhhh! hat geklappt

    vielen vielen dank...
     
Die Seite wird geladen...

Diese Seite empfehlen