Benutzerdefinierte Suche

Frechheit - Entladener Nano lässt sich nicht am USB aufladen

  1. Ewa30

    Ewa30 Thread StarterMacUser Mitglied

    Mitglied seit:
    09.01.2005
    Beiträge:
    236
    Zustimmungen:
    2
    Hallo, ihr,

    ich flipp hier gleich aus. In einem anderen Thread habe ich bereits geschrieben, dass mein MINI, sobald er ganz leer ist, NUR NOCH zu laden anfängt, wenn er direkt am Strom hängt. Mein Mini ist jetzt verkauft und ich hab einen Nano. Bekanntlich ohne Ladegerät. Und was passiert nun? Ich lasse den Nano leer laufen (ist ja beim ersten Mal empfohlen), stecke ihn dann an mein Powerbook, es zeigt sich der Apfel, dann aber passiert gar nichts !!! Es erscheint so was wie eine Ladeanzeige, die sich aber nicht bewegt, so als würde sie hängen. Ich k**** hier gleich, das ist eine Frechheit !! Ich habe nun mal kein Ladegerät, was soll ich jetzt machen ???
     
    Ewa30, 21.12.2005
  2. Fortune_Hunter

    Fortune_HunterMacUser Mitglied

    Mitglied seit:
    26.10.2004
    Beiträge:
    388
    Zustimmungen:
    0
    Warte mal ein bisschen. Bei meine Video war es ähnlich. hab ihn aus lauter Verzweiflung an verschiedene USB-Ports vom Power-Mac gesteckt. Nach ca. 5 Minuten kam die reguläre Ladeanzeige wieder. Vorher war nur ein Batteriesymbol mit einem Blitz ganz links zu sehen.

    Gruss Hunter
     
    Fortune_Hunter, 21.12.2005
  3. dlG

    dlGMacUser Mitglied

    Mitglied seit:
    06.07.2005
    Beiträge:
    239
    Zustimmungen:
    0
    Einfach warten, dann klappt es. Hab ich auch schon gehabt...
     
  4. Hauser

    HauserMacUser Mitglied

    Mitglied seit:
    30.04.2005
    Beiträge:
    686
    Zustimmungen:
    5
    LOL

    Der tickt aus wegen eines Mythos...

    *lach*

    Hauser
     
    Hauser, 21.12.2005
  5. dlG

    dlGMacUser Mitglied

    Mitglied seit:
    06.07.2005
    Beiträge:
    239
    Zustimmungen:
    0
    Es gibt hat die und es gibt die :D
     
  6. Emagdnim

    EmagdnimMacUser Mitglied

    Mitglied seit:
    01.10.2005
    Beiträge:
    6.115
    Zustimmungen:
    230
    na du hast ja echt pech mit deinen ipods...
     
    Emagdnim, 21.12.2005
  7. Ewa30

    Ewa30 Thread StarterMacUser Mitglied

    Mitglied seit:
    09.01.2005
    Beiträge:
    236
    Zustimmungen:
    2
    Es geht wieder, hab ihn ein paar Mal ab- und wieder angesteckt. *aufatm* :)

    Ich hab Pech? Das kannst du laut sagen. Stell dir vor, der Nano ist mir schon mal abgestürzt, gleich am ersten Tag nach ein paar Stunden Benutzung .. :( Ich hatte ja dieses Riesenabsturzproblem mit dem neuen iPod 5G, den ich zurückgegeben habe. Während ich aber auf den Nano wartete, benutzte ich meinen Mini und dieser ist kein einziges Mal abgestürzt, sodass es definitiv NICHT an meiner Musik liegt.
     
    Ewa30, 21.12.2005
Die Seite wird geladen...
Ähnliche Themen - Frechheit Entladener Nano
  1. AlfredB
    Antworten:
    7
    Aufrufe:
    326
    AlfredB
    07.06.2017
  2. Italiano Vero
    Antworten:
    21
    Aufrufe:
    879
    Macschrauber
    27.05.2017
  3. macurb
    Antworten:
    20
    Aufrufe:
    704
  4. NYReiter
    Antworten:
    0
    Aufrufe:
    250
    NYReiter
    16.02.2017
  5. Mehli
    Antworten:
    45
    Aufrufe:
    3.647
    apfelkopp
    31.12.2005