Benutzerdefinierte Suche

Framemaker 7 nur unter Classic?!?

  1. nonsense

    nonsense Thread StarterMacUser Mitglied

    Mitglied seit:
    29.10.2004
    Beiträge:
    1.386
    Zustimmungen:
    66
    Hallo,

    ich will mir eventuell auch ein Framemaker-Update fuer Mac zulegen, allerdings wurde mir eben gesagt, dass die 7er Version nur unter Classic laeuft. Stimmt das? Muss ich weiterhin meine Doktorarbeit auf einer Dose schreiben?

    Gruss
     
    nonsense, 15.11.2004
  2. mactomtom

    mactomtomMacUser Mitglied

    Mitglied seit:
    23.04.2003
    Beiträge:
    606
    Zustimmungen:
    1
    Oder unter Classic. Das ganze Elend kannst Du hier nachlesen: http://www.macintouch.com/framemaker.html
    Die meisten Framemaker, die ich kanne, sind inzwischen zu Ragtime gewechselt. Das würde ich Dir auch empfehlen.
     
    mactomtom, 15.11.2004
Die Seite wird geladen...