Frage zum Startgong???

  1. gustavmega

    gustavmega Thread Starter MacUser Mitglied

    Mitglied seit:
    19.12.2004
    Beiträge:
    1.615
    Zustimmungen:
    15
    Hallo,

    ich habe gestern meinen neuen Intel Mac Mini bekommen und nach dem ich den FirmwareUpdate gemacht habe, höre ich beim Starten den Startgong nicht mehr, ist das normal?
     
  2. strauch

    strauch MacUser Mitglied

    Mitglied seit:
    01.08.2003
    Beiträge:
    573
    Zustimmungen:
    1
    Hast du vielleicht den Ton ausgemacht, oder vielleicht hat das auch das Firmwareupdate gemacht. Die Einstellung im OS gilt auf für den Start.
     
  3. gustavmega

    gustavmega Thread Starter MacUser Mitglied

    Mitglied seit:
    19.12.2004
    Beiträge:
    1.615
    Zustimmungen:
    15
    ich nicht, aber wie kann ich sehen, ob das Firmwareupdate es gemacht hat?
     
  4. Mac4Life

    Mac4Life MacUser Mitglied

    Mitglied seit:
    21.12.2005
    Beiträge:
    65
    Zustimmungen:
    0
    Das hatte ich bei meinem iMac auch :)
    Halte beim Einschalten mal apfel+alt+p+r gedrückt und schon kommt der Gong wieder.
     
  5. strauch

    strauch MacUser Mitglied

    Mitglied seit:
    01.08.2003
    Beiträge:
    573
    Zustimmungen:
    1
    Na einfach wieder die Lautstärke erhöhen so das im Betriebsystem Ton kommt und dann neustarten und schauen ob der Gong erscheint. Lustig finde ich das Apple seit Jahren nichts an dem Gong geändert hat.
     
  6. warum auch? pcs haben auch seit jahren ihren BIOS POST Beep.
     
  7. strauch

    strauch MacUser Mitglied

    Mitglied seit:
    01.08.2003
    Beiträge:
    573
    Zustimmungen:
    1
    sagst du, ;) die reden ja inzwischen schon mit einem.... ich finde es ja auch nicht schlimm das es nicht geändert wurde, mir ist gerade nur eingefallen das auch schon die ganz alten performa den gleichen Ton hatten.
     
Die Seite wird geladen...