Fluid Screensaver funktionirt nicht richtig

  1. Baron

    Baron Thread StarterMacUser Mitglied

    Mitglied seit:
    24.12.2003
    Beiträge:
    56
    Zustimmungen:
    0
    Fluid Screensaver funktioniert nicht richtig

    Hallo zusammen,
    ich habe folgendes Problem(chen): In der Schule letztes Jahr habe ich mal den wirklich genialen Screensaver Fluid installiert (auf einem PowerMac G5 1.6 HGz) und es war wirklich cool zuzusehen wie der Desktop sich langsam zu verflüssigen beginnt...
    Zu Hause habe ich das gleiche auf meinem damaligen G4 Quicksilver auch gemacht aber es hat nicht funktioniert. Anstatt dass sich der Bildschirmhintergrund verflüssigt hat, wurde es einfach schwarz und dann ist alles schon eine flüssige Brühe. Ich dachte damals das es mit der Rechenleistung meines G4 zu tun hat. Doch nun habe ich auch einen G5 und wieder ist es das selbe! Weiss jemand Rat? Habe ich etwa etwas vergssen einzustellen oder bin ich dazu verdammt den Fluid zu Hause nicht gebrauchen zu können? Das komische ist auch dass wenn ich auf Test gehe, alles richtig läuft! Wäre cool wenn jemand Rat weiss.
     
    Baron, 04.01.2005
  2. darmani

    darmaniMacUser Mitglied

    Mitglied seit:
    18.03.2004
    Beiträge:
    123
    Zustimmungen:
    1
    Bei mir Funktioniert der Fluid ohne Probleme
     
    darmani, 05.01.2005
Die Seite wird geladen...
Ähnliche Themen - Fluid Screensaver funktionirt
  1. fox78
    Antworten:
    2
    Aufrufe:
    698
    AppleCodeMac
    10.11.2010
  2. Etiennevoyage
    Antworten:
    9
    Aufrufe:
    543
    Etiennevoyage
    16.04.2007
  3. snoopy67
    Antworten:
    1
    Aufrufe:
    1.390
  4. Hemi Orange
    Antworten:
    1
    Aufrufe:
    439
    gaianchild
    05.04.2005