FlashPlayer Problem....HELP!

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von gurubez, 12.05.2006.

  1. gurubez

    gurubez Thread Starter MacUser Mitglied

    Beiträge:
    3.572
    Medien:
    1
    Zustimmungen:
    49
    MacUser seit:
    07.02.2005
    Hallo!
    Wenn ich auf dieser Seite gehe ist immer ein Song angefangen....

    Seit kurzem geht das nicht mehr...WORAN KANN DAS LIEGEN???

    FlashPlayer wurde aktualisiert (8.0 r27)
    QuickTime ebenfalls....

    warum geht das nicht ????
    Da liegt definitiv nicht an der Seite denn mit meinem WIN Notebook funzt es...

    Kann mir eventuell jemand helfen???
    Danke im voraus!
     
  2. flippidu

    flippidu MacUser Mitglied

    Beiträge:
    2.672
    Zustimmungen:
    87
    MacUser seit:
    25.08.2003
    Geht hier. iMac G5 2.0 (10.4.6) spielt so einen Hippedihop-Song ab.
     
  3. gurubez

    gurubez Thread Starter MacUser Mitglied

    Beiträge:
    3.572
    Medien:
    1
    Zustimmungen:
    49
    MacUser seit:
    07.02.2005
    genau aber warum bei mir nicht mehr..hat bis vor ein paar Tagen noch gefunzt!
     
  4. Aleks

    Aleks MacUser Mitglied

    Beiträge:
    210
    Zustimmungen:
    0
    MacUser seit:
    02.07.2004
    Geiler Song und klasse Video!
     
  5. Spee

    Spee MacUser Mitglied

    Beiträge:
    363
    Zustimmungen:
    1
    MacUser seit:
    12.02.2006
    Ich versteh die Überschrift irgendwie nicht...
     
  6. Duselette

    Duselette MacUser Mitglied

    Beiträge:
    437
    Zustimmungen:
    2
    MacUser seit:
    24.05.2005
    ich auch nicht ;)
     
  7. gurubez

    gurubez Thread Starter MacUser Mitglied

    Beiträge:
    3.572
    Medien:
    1
    Zustimmungen:
    49
    MacUser seit:
    07.02.2005
    damit meine ich das OSX wieder mal Zecken macht ...also rumzickt!

    Aber weiter bin ich nun trotzdem nicht gekommen...Mhhh
     
  8. xr2-worldtown

    xr2-worldtown MacUser Mitglied

    Beiträge:
    3.361
    Zustimmungen:
    131
    MacUser seit:
    29.12.2005
    Das heißt aber dann doch nicht Zecken, sonder Zicken. OS X zickt rum --> OS X macht Zicken ;)
    Aber die Zecken nerven auch. Unser Hund hatte gestern schon wieder drei. :rolleyes:
     
  9. madu

    madu MacUser Mitglied

    Beiträge:
    4.671
    Zustimmungen:
    574
    MacUser seit:
    16.11.2005
    also bei mir gehts auch
    im übrigen hat das sicher nix mit OS X zu tun - und mit Zecken schon gar nicht
    überleg Dir doch künfig einen Titel der auf das Problem hinweisst... :rolleyes:

    ich würd mal versuchen, den Flash-Player nochmals zu installieren...
     
  10. in2itiv

    in2itiv MacUser Mitglied

    Beiträge:
    26.161
    Zustimmungen:
    1.634
    MacUser seit:
    10.10.2003
    ...hast du mal den safari-cache gelöscht ?
     
Die Seite wird geladen...

Diese Seite empfehlen