Flashplayer+Firefox Probleme

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von top28, 13.03.2007.

  1. top28

    top28 Thread Starter MacUser Mitglied

    Beiträge:
    50
    Zustimmungen:
    0
    Mitglied seit:
    20.02.2004
    Bis jetzt lief Firefox 2.0. unter 10.3.9. hervorragend. Nach einer Prüfung auf doppelte Dateien, verlangt Firefox den Player. Ich lade ihn runter, aber bei der Installation kommt jedesmal die Meldung: "Installation Plugin fehlgeschlagen."

    Was mache ich falsch? Firefox ist auf neuestem Stand und bis gestern ging auch alles prima.
     
Die Seite wird geladen...

Diese Seite empfehlen