Firefox problem nach update 10.4.11 mit GMail

Diskutiere das Thema Firefox problem nach update 10.4.11 mit GMail im Forum Netzwerk-Software

  1. theblubb

    theblubb Thread Starter Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2007
    Hi @ all,
    habe auf 10.4.11 geupdatet....

    Seit dem kann ich mein Google Mail konto nicht mehr aufrufen... :(
    Ich log mich ein, klick auf Google Mail, läd der Firefox browser ewig und dann bekomm ich eine weise Seite.

    Mit Safari (OSX) und Firefox (WIN) tut es ohne Probleme...

    Hat jemand das selbe Problem? Weis jemand wie man es beheben kann?

    Thx, ...

    Michael
     
  2. in2itiv

    in2itiv Mitglied

    Beiträge:
    26.575
    Zustimmungen:
    1.634
    Mitglied seit:
    10.10.2003
    ....schon mal den cache des FF geleert?
     
  3. theblubb

    theblubb Thread Starter Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2007
    Jap... auch schon gelöscht und neu installiert... jedoch waren die ganzen add-ons nicht gelöscht. Die lösche ich jetzt mal vielleicht gehts.
     
  4. in2itiv

    in2itiv Mitglied

    Beiträge:
    26.575
    Zustimmungen:
    1.634
    Mitglied seit:
    10.10.2003
    ...lösch mal die .plist in der user library/preferences ( bei geschlossenem FF)
     
  5. theblubb

    theblubb Thread Starter Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2007
    So der Ordner ist leer... und es tut... super danke....
     
  6. theblubb

    theblubb Thread Starter Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2007
    Nun wollt ich eine e-mail schreiben... senden, weise seite :( nun tut es wieer nicht mehr, jedoch der Preferences Ordner ist leer... alles gelöscht (Cache usw.)
    mhh hast mir noch nen tipp?
     
  7. in2itiv

    in2itiv Mitglied

    Beiträge:
    26.575
    Zustimmungen:
    1.634
    Mitglied seit:
    10.10.2003
    ....du hast doch wohl nicht "alle" plist-dateien in dem ordner gelöscht, oder?
     
  8. theblubb

    theblubb Thread Starter Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2007
    doch... hab auch die Ordner die darin waren gelöscht...
     
  9. in2itiv

    in2itiv Mitglied

    Beiträge:
    26.575
    Zustimmungen:
    1.634
    Mitglied seit:
    10.10.2003
    ...das ist aber dumm, denn dann sind alle deine einstellungen für alle programme die du nutzt weg.

    ...war doch klar, das nur die FF.plist gemeint war, oder?

    ...dann hoffe ich mal für dich, das du ein backup hast.
     
  10. theblubb

    theblubb Thread Starter Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2007
    Oops... :)
    Yeah hab nun auch ausversehen aus Festplatte / library / preferences gelöscht... naja kompier ichs eben wieder zurück... doof ist nur das es jetzt vermischt im papierkorb liegt... naja egal muss ich die einstellungen eben nochmal machen...

    Jetzt hab ich mir wohl mein system versaut... grrrr

    Und Firefox tut leider immer noch nicht :(
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...