1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Finder Bug?

Dieses Thema im Forum "Mac OS" wurde erstellt von wurf, 22.01.2004.

  1. wurf

    wurf Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2003
    Beiträge:
    250
    Zustimmungen:
    3
    Hallo!

    Wenn ich im Finder in der Spaltenansicht (Apfel + 3) ein Video anklicke und dessen Vorschau dann abspiele funktioniert der Scrollbalken (falls vorhanden) links neben dem Video nicht richtig, man kann zwar scrollen aber der Balken bewegt sich nicht mit der Maus mit.

    Hier könnt ihr euch das anschauen.

    Ist das bei euch auch so? Bei mir ist es sowohl bei den Formaten DivX AVI und 3GP. Andere habe ich nicht probiert.

    Ich verwende Panther und Quicktime 6.5

    Michi

    PS:
    Is eigentlich eh unwichtig, nur ists mir grade aufgefallen ;)
     
  2. Arclite

    Arclite MacUser Mitglied

    Mitglied seit:
    04.12.2003
    Beiträge:
    803
    Zustimmungen:
    0
    Mhhh....

    ...Also bei mir geht das ohne probleme...

    Ich benutz auch panther und Quicktime 6.5...

    Komisch
     
  3. jokkel

    jokkel MacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    3.692
    Zustimmungen:
    7
    Nix Finder Bug. Das ist ein Quicktime Bug. Quicktime hat mit manchen Videoformaten so seine Schwierigkeiten.
     
  4. wurf

    wurf Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2003
    Beiträge:
    250
    Zustimmungen:
    3
    Tja, egal wo der Fehler liegt (auf jeden Fall bei Apple ;) ), jedenfalls ist das selbe auch mit MOVs.

    Michi
     
Die Seite wird geladen...