Filmfehler nach Brennen

  1. Prigel

    Prigel Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2004
    Beiträge:
    67
    Zustimmungen:
    0
    Ich habe per iDVD eine DVD erstellt auf der sich 8 imovie-Filme befinden. Auf der gebrannten DVD ist allerdings ein Fehler: Ein Film bleibt ziemlich am Anfang stehen, sodass für den Rest des Films nur noch dieses eine Bild zu sehen ist während der Ton bis zum Schluss weiter läuft. Was kann ich dagegen tun? Weis jemand woran das liegt?
    Danke....
     
    Prigel, 20.12.2004
  2. GeistXY

    GeistXYMacUser Mitglied

    Mitglied seit:
    27.03.2003
    Beiträge:
    1.083
    Zustimmungen:
    23
    Hallo Prigel,

    das gleiche Problem habe ich hin und wieder bei DVD´s die ich unter Toast gebrannt habe, und dann auf einem Standalone Player abspiele. Da gegen hilft folgender Trick, sollte das Bild hängen und der Ton weiter spielen, oder sollte das Bild kurz hängen, und dadurch der Ton nicht mehr syncron laufen, einfach den Film mit ein paar Sekunden zurück"spulen" und wieder laufen lassen, in 98 % der DVD´s hilft das.

    Gruß

    XY
     
    GeistXY, 21.12.2004
Die Seite wird geladen...
Ähnliche Themen - Filmfehler nach Brennen
  1. DrCyanide
    Antworten:
    35
    Aufrufe:
    907
    DrCyanide
    18.07.2017
  2. nameac
    Antworten:
    3
    Aufrufe:
    279
    Maulwurfn
    15.04.2017
  3. groomy
    Antworten:
    4
    Aufrufe:
    758
    k_munic
    13.01.2011
  4. Jogger100
    Antworten:
    0
    Aufrufe:
    794
    Jogger100
    04.12.2010
  5. scrato
    Antworten:
    8
    Aufrufe:
    1.143