Filme Icon verschwunden an der linken Seite

  1. TheManHimself

    TheManHimself Thread Starter MacUser Mitglied

    Mitglied seit:
    06.09.2005
    Beiträge:
    594
    Zustimmungen:
    27
    Hi,
    das Film icon an der Seite habe ich aus versehen gelöscht. Ich wollte einen Film auf den Schreibtisch schieben und habe aus versehen das icon verschoben und "es löste sich in rauch auf". Somit ist auch der Pfad in Front Row nicht mehr auffindbar. Mir gehts nicht um den Inhalt.
    Habe einen neuen Ordner erstellt und ihn Filme genannt und auch auf die linke Seite verschoben. Jedoch klappt das nicht so wie ich möchte, also nicht so wie im Orginal. Kann mir noch geholfen werden????? Biddööö
     
  2. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Zieh doch einfach den Ordner Filme aus deinem User Verzeichnis wieder rein.
     
  3. freso

    freso MacUser Mitglied

    Mitglied seit:
    27.09.2002
    Beiträge:
    1.279
    Zustimmungen:
    24
    du muß den ordern nehmen: Benutzer>"Benutzername">Filme
     
  4. TheManHimself

    TheManHimself Thread Starter MacUser Mitglied

    Mitglied seit:
    06.09.2005
    Beiträge:
    594
    Zustimmungen:
    27
    ok ok... und wo bekomme ich das schöne eche filme icon her??
     
  5. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Das ist doch da wenn du den Ordner wieder in die Seitenleiste gezogen hast ;)
     
Die Seite wird geladen...