FEX: Geschwindigkeitsproblem mit Version 1.1

  1. Ogilvy

    Ogilvy Thread Starter MacUser Mitglied

    Mitglied seit:
    26.02.2004
    Beiträge:
    2.184
    Zustimmungen:
    17
    Hallo,

    ich habe seit kurzem das FEX-Update auf
    Version 1.1 (build 1A046) gemacht und
    seitdem spürbare Leistungsdefizite
    in allen Programmbereichen feststellen
    können.

    Dies war in Version 1.0 nicht so und meine
    Datenbankgröße hat sich auch nicht verändert.

    Hat jemand ähnliches feststellen können oder
    hängt das Problem vielleicht mit dem System
    zusammen?

    Mein aktuelles System ist 10.4.7 mit allen
    verfügbaren Updates.

    Besten Dank im Voraus.



    Gru:sse
    Ogilvy
     
    Ogilvy, 16.08.2006
    #1
  2. JürgenggB

    JürgenggB MacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    8.032
    Zustimmungen:
    585
    Hallo Ogilvy,

    unter System 10.3.9 läuft es flott wie die
    Vorgänger-Version. Zeigt aber seit Neuesten
    bei diversen PS1-Schriften keinen Familien-
    namen mehr an „kein Familienname” in Rot
    und „nicht verfügbar” obwohl die Daten voll-
    ständig sind. Vorher klappte es!

    Gruss Jürgen
     
    JürgenggB, 16.08.2006
    #2
Die Seite wird geladen...
Ähnliche Themen - FEX Geschwindigkeitsproblem Version
  1. falkgottschalk
    Antworten:
    8
    Aufrufe:
    2.066
    falkgottschalk
    03.04.2009
  2. nordmond
    Antworten:
    11
    Aufrufe:
    1.861
    antonio_m
    06.01.2009
  3. Mr Hedburns
    Antworten:
    7
    Aufrufe:
    684
    MacEnroe
    18.06.2008
  4. falkgottschalk
    Antworten:
    7
    Aufrufe:
    591
    falkgottschalk
    16.12.2007
  5. Jagaa
    Antworten:
    2
    Aufrufe:
    1.585
    JürgenggB
    24.04.2006