FetchArt 1.2.0 auf OS X 10.3.9 ?

  1. DaBeI

    DaBeI Thread StarterMacUser Mitglied

    Mitglied seit:
    26.05.2005
    Beiträge:
    232
    Zustimmungen:
    1
    Läuft FetchArt 1.2.0 auf OS X 10.3.9 nicht? Bei mir beendet sich das Programm immer nach wenigen Sekunden selbstständig.


    Danke an alle!
     
    DaBeI, 31.07.2006
  2. Lua

    LuaMacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Da es ein PlugIn für iTunes ist wird es aus iTunes herraus gestartet wenn ich mich jetzt recht erinnere.
     
  3. DaBeI

    DaBeI Thread StarterMacUser Mitglied

    Mitglied seit:
    26.05.2005
    Beiträge:
    232
    Zustimmungen:
    1
    Ja aber selbst wenn ich es installiert habe und ich auch die meldung erhalte, dass das programm angeblich erfolgreich installiert wurde, findet es sich nicht im script-menu von iTunes.Wo könnte da das problem liegen?


    danke an alle!
     
    DaBeI, 04.08.2006
  4. Lua

    LuaMacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Du solltest (unter Panther war es so) folgende Einträge finden:
    Library -> iTunes -> Plugins -> FetchArt
    sowie einen Ordner gleichen Namens in
    Library ->Aplication Support

    Sind die dort?
     
  5. DaBeI

    DaBeI Thread StarterMacUser Mitglied

    Mitglied seit:
    26.05.2005
    Beiträge:
    232
    Zustimmungen:
    1
    neine, leider befinden sich in den besagten ordnern keine einträge mit dem namen fetchart.wo könnte das problem also liegen?
     
    DaBeI, 08.08.2006
Die Seite wird geladen...
Ähnliche Themen - FetchArt auf
  1. Andy-man
    Antworten:
    0
    Aufrufe:
    48
  2. KitteKate
    Antworten:
    29
    Aufrufe:
    612
    Olivetti
    14.07.2017
  3. anotheryou

    Endnote hängt sich auf

    anotheryou, 10.07.2017, im Forum: Andere
    Antworten:
    6
    Aufrufe:
    111
    anotheryou
    11.07.2017
  4. uboot
    Antworten:
    2
    Aufrufe:
    209