Fenster: Es konnte kein PPPoE-Server gefunden werden

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Provincent, 30.11.2006.

  1. Provincent

    Provincent Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    MacUser seit:
    15.11.2006
    Ich habe folgendes Problem.
    Eigentlich ist es nur ein kleines, aber sehr nerviges.

    Ich will und muß für meinen Job nicht mit meinem Macbook online gehen. Andauernd kommt nach dem Start aber dieses nervige Fenster. Wie kann ich es ausschalten, dass es nicht mehr Pop-Up-mäßig erscheint?
     
  2. Gassman

    Gassman MacUser Mitglied

    Beiträge:
    1.242
    Zustimmungen:
    1
    MacUser seit:
    26.12.2005
    Ich würde mal in den Systemeinstellungen unter Netzwerk nachsehen und deaktivieren was geht.
     
  3. starwarp

    starwarp MacUser Mitglied

    Beiträge:
    815
    Zustimmungen:
    2
    MacUser seit:
    10.02.2006
    Dann muss er es aber zuhause wieder aktivieren :)
     
  4. MrSmith

    MrSmith MacUser Mitglied

    Beiträge:
    95
    Zustimmungen:
    5
    MacUser seit:
    23.10.2006
    Ich bin mir nicht ganz sicher, aber die verwendete Netzwerkumgebung ist doch eine benutzerspezifische Einstellung? :kopfkratz:

    Leg' Dir also zwei Netzwerkumgebungen an (z.B privat und arbeit). Dabei ist "arbeit" einfach eine Kopie von "privat".
    In "arbeit" deaktivierst Du PPoE in allen Netzwerkanschlüßen (Ethernet, Bluetooth, AirPort, usw.).

    Dann legst Du Dir noch einen Nutzeraccount für die Arbeit an und wählst unter diesem die Netzwerkumgebung "arbeit" aus.

    Je nach Aufgabenfeld wechselst Du jetzt einfach den Benutzeraccount. :cool:
    Dadurch kannst Du auch viele andere Einstellungen individuell anpassen.

    Aber bitte nicht böse sein, wenn es doch nicht so funktioniert. Ich bin auch noch ein Apple-Noob. Aber ich arbeite dran ;)
     
Die Seite wird geladen...

Diese Seite empfehlen