Fehlermeldung im System.log

Dieses Thema im Forum "Mac OS" wurde erstellt von Herr Beimer, 14.04.2006.

  1. Herr Beimer

    Herr Beimer Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    14.04.2006
    Was bedeutet bitte folgende Fehlermeldung im System.log, die während des Bootvorgangs auftaucht und woran könnte das liegen? Was kann ich machen?


    aped[198]: Attach denied: super-user process, for TabletDriver[215
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.808
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    du scheinst ape installiert zu haben und das kann sich irgendwo nicht dranhängen..
    an irgendeinen tabledriver, also scheinst du auch ein grafik-tablet dran zu haben...
     
  3. Herr Beimer

    Herr Beimer Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    14.04.2006
    @oneOeight

    Zweimal yo. Ape ist mitlerweile gelöscht aber mein Wacom krieg ich immer noch nicht zum laufen. Immer wenn der Treiber gestartet wird,

    Apr 14 19:12:01 localhost /Library/StartupItems/Tablet/TabletDriver.app/Contents/MacOS/TabletDriver: ISO keyboard: ISO

    bleibt das Tablet hängen. Vorher reagiert das Tablet. Hat jemand einen Idee, was da los sein könnte?
     
  4. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.808
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    keine ahnung ;)
    vielleicht mal neueren treiber versuchen?
     
Die Seite wird geladen...
Ähnliche Themen - Fehlermeldung System log
  1. alterjager
    Antworten:
    2
    Aufrufe:
    118
  2. berndberger
    Antworten:
    4
    Aufrufe:
    202
  3. ODFoto
    Antworten:
    6
    Aufrufe:
    319
  4. chyf
    Antworten:
    1
    Aufrufe:
    353
  5. Rooxxas
    Antworten:
    6
    Aufrufe:
    1.645

Diese Seite empfehlen