fehler bei safari darstellung - woher?

  1. one.nomad

    one.nomad Thread StarterMacUser Mitglied

    Mitglied seit:
    16.08.2005
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo,
    habe heute bemerkt, das safari (nach dem 10.4.3 update wohl erst) bei der darstellung folgdernder seite

    neuigkeiten

    probleme macht (es wird nicht die menueleiste links dargestellt, standardlayout hier )

    Woran kann das liegen, laut validator ist die seite ok, und alle anderen browser machen auch keine zicken, ich habe auch nix am code geaendert - kann das mit "pithhelmet" zusammenhaengen?

    Besten dank fuer die hilfe
     
    one.nomad, 10.11.2005
  2. M112

    M112MacUser Mitglied

    Mitglied seit:
    13.01.2005
    Beiträge:
    89
    Zustimmungen:
    1
    Bei mit unter 10.4.3 ist die Menuleiste da, die W3C Logos fehlen allerdings.
     
    M112, 10.11.2005
  3. one.nomad

    one.nomad Thread StarterMacUser Mitglied

    Mitglied seit:
    16.08.2005
    Beiträge:
    49
    Zustimmungen:
    0
    Die muessen auch gar nciht da sein - mh ... also koennte es doch an PithHelmet liegen. Muss ich nochmal genauer unter die lupe nehmen =) Danke aber fuer die information.
     
    one.nomad, 11.11.2005
Die Seite wird geladen...
Ähnliche Themen - fehler bei safari
  1. DJBlue
    Antworten:
    15
    Aufrufe:
    1.366
    Olivetti
    29.11.2016
  2. BurnBjoern
    Antworten:
    5
    Aufrufe:
    1.453
    falkgottschalk
    15.07.2012
  3. Gochli
    Antworten:
    3
    Aufrufe:
    846
    tocotronaut
    13.03.2012
  4. gavagai
    Antworten:
    2
    Aufrufe:
    755
    gavagai
    08.03.2007
  5. Chrisse
    Antworten:
    4
    Aufrufe:
    440
    Chrisse
    02.06.2006