Fehlendes Pluin

  1. herb37

    herb37 Thread Starter MacUser Mitglied

    Mitglied seit:
    14.12.2006
    Beiträge:
    132
    Zustimmungen:
    1
    Ich wollte mir "Best of Harald Schmidt" ansehen, ging aber nicht, weil ich folgende Fehlermeldung bekam, als ich das notwendige Plugin installieren wollte. Was ist zu tun?
    Der Versuch mit FF das Plugin automatisch zu installieren schlug auf fehl

    Fehlermeldung
    Auf der Seite „DasErste.de - Mediathek“ befindet sich Inhalt vom MIME-Typ „audio/x-pn-realaudio-plugin“. Da Sie jedoch kein Plug-In für diesen MIME-Typ installiert haben, kann der Inhalt nicht angezeigt werden.
     
    herb37, 23.12.2006
    #1
  2. roitherkur

    roitherkur MacUser Mitglied

    Mitglied seit:
    21.04.2005
    Beiträge:
    581
    Zustimmungen:
    0
    roitherkur, 23.12.2006
    #2