1. Willkommen in der MacUser-Community!
    Seit 2001 sind wir ein Treffpunkt und Austausch-Forum rund um alle Apple Produkte.
    Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos.
    Information ausblenden

Faxe versenden - kein freizeichen - empfangen geht

Dieses Thema im Forum "Mac Zubehör" wurde erstellt von hcb, 27.10.2003.

  1. hcb

    hcb Thread Starter MacUser Mitglied

    Mitglied seit:
    03.09.2003
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    das Versenden von Faxen mit meinem iMac (V92) will einfach nicht funktionieren. Das Häckchen in den Systemeinstellungen "auf Freizeichen warten" ist deaktiviert, anscheinend wartet das Fax aber trotzdem.

    Den Adapter habe ich testweise mal abgemacht- - geht auch nicht.

    Kann ich irgendwo einen Init-String "0,..." eingeben?
    Oder gibt es eine andere Möglichkeit?

    Danke
    hcb

    - Edit -

    Ach ja, die Internetverbindung an sich funktioniert einwandfrei!
    Der iMac bekommt das Sonderzeichen meiner Telefonanlage, wählt brav eine "0" wartet, und wählt dann die eigentliche Nummer.

    Gruß
    hcb
     
  2. microbi

    microbi MacUser Mitglied

    Mitglied seit:
    02.12.2003
    Beiträge:
    19
    Zustimmungen:
    0
    ich habe das gleiche problem!
    hast du's schon loesen koennen?

    versuche seit sunden faxsoftware zum laufen zu bringen.
    sowohl page sender als auch faxcenter bringen es bis zum waehlen,
    die gegenstelle meldet sich dann aber nicht, oder aber erkennt meinen faxanruf nicht!?
    sinds wieder irgenwelche einstellungen, die ich nicht weiss?
    habe auch schon unter der hilfe, hier im forum und im netz gesucht,
    aber nichts hilfreiches gefunden.
    die deutsche page sender seite durchgearbeitet und die verschiedensten einstellungen kombiniert - ich bin ratlos!
    vielleicht habe ich ja nur nen denkfehler.
    600er ibook mit 10.2.8
    anderes kabel habe ich auch schon getestet.
    hat jemand einen tipp?! danke.
     
  3. hcb

    hcb Thread Starter MacUser Mitglied

    Mitglied seit:
    03.09.2003
    Beiträge:
    30
    Zustimmungen:
    0
    ... :-(

    Scheint keiner eine Lösung für zu haben.

    Hab meinen SuSE-Srv wieder zur Faxmaschine gemacht. Der funzzt wenigstens zuverlässig!

    :-(
     
Die Seite wird geladen...

Diese Seite empfehlen