farben sehr dunkel - ich erkenne nichts mehr

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von ck., 13.03.2006.

  1. ck.

    ck. Thread Starter MacUser Mitglied

    MacUser seit:
    09.01.2006
    Beiträge:
    418
    Zustimmungen:
    2
    aaaaargh! würde mich sehr über schnelle hilfe freuen.
    mein komplett doofer weil sich einmischender sohn hat eben in einer unbeobachteten minute an meinem ibook rumgespielt und nun ist hier alles schwarz, komplett hässlich. ich kann kaum noch was erkennen. habe in den systemeinstellungen rumgesucht, auch bei den farben und nichts gefunden.
    wisst ihr, wo ich die alten farben wieder herbekomme?
     
  2. Fortune_Hunter

    Fortune_Hunter MacUser Mitglied

    MacUser seit:
    26.10.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Entweder dein Sohn hat alles auf negativ gestellt, dann hilft dir diese Tastenkombination:Ctrl+Alt+Apfel+8.
    Oder er hat nur alles Dunkler gestellt dann würde ich die Bildschirmhelligkeit wieder heller stellen (glaube ist F2 auf der Tastatur habe mein iBook grade nicht vor mir)

    Gruss Hunter
     
  3. ck.

    ck. Thread Starter MacUser Mitglied

    MacUser seit:
    09.01.2006
    Beiträge:
    418
    Zustimmungen:
    2
    Hunter, sehr geil! Du rettest mich! UND MEINEN SOHN!!!!
    alles wieder schick bunt, ich war kurz vorm Nervenzusammenbruch.
    VIELEN, VIELEN DANK!
     
  4. Fortune_Hunter

    Fortune_Hunter MacUser Mitglied

    MacUser seit:
    26.10.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Gerne dafür sind wir ja da
     
  5. Tastentipper

    Tastentipper MacUser Mitglied

    MacUser seit:
    26.02.2004
    Beiträge:
    478
    Zustimmungen:
    12
    Höre ich da etwa einen gewissen Hass heraus? Du solltest unbedingt an deiner Vater-Sohn-Einstellung arbeiten. :D Wie alt ist denn der Belzebub?

    Liebe Grüße
    Der Tastentipper
     
  6. tau

    tau MacUser Mitglied

    MacUser seit:
    06.01.2004
    Beiträge:
    9.804
    Zustimmungen:
    185
    :D Geh mal in die Systemeinstellungen -> Bedienungshilfen, da ist diese Tastenkombi als Checkbox vorhanden.
     
Die Seite wird geladen...

Diese Seite empfehlen