eyeTV Abspielen aus Archive nicht möglich

  1. starbuck

    starbuck Thread StarterMacUser Mitglied

    Mitglied seit:
    31.12.2005
    Beiträge:
    137
    Zustimmungen:
    1
    Hi!

    Ich kann seit kurzem keine Filme aus dem Archive abspielen. Ton läuft ganz normal, aber das Bild bleibt stehen. vor- und zurückspulen geht auch einwandfrei.

    Ich habe gestern 4.9 aufgespielt. Könnte es vieleicht daran liegen?
    Ich weiß leider nicht, ob dieses Problem schon vorher auftrat. Ich schaue so selten im Archive.

    Vielen Dank
    > starbuck
     
    starbuck, 15.03.2007
  2. ynos

    ynos

    Hast du denn die Filme überhaupt schon mal gesehen oder sind sie eventuell mit schlechtem Empfang aufgzeichnet worden?

    I.d.R. hört man den Ton dann sauber, aber das Bild ist gefreezt.

    Zweite Idee: Irgendwas blockt die Prozessorleistung nach dem Update (neue Indizierung...?) und EyeTV hat nicht genug Kraft...
     
    ynos, 15.03.2007
  3. starbuck

    starbuck Thread StarterMacUser Mitglied

    Mitglied seit:
    31.12.2005
    Beiträge:
    137
    Zustimmungen:
    1
    Ich sehe gerade, dass es nur an der neuen Aufnahme von heute morgen so ist. Die älteren lassen sich ohne Probleme abspielen.

    Merkwürdig ist ja, dass beim vorspulen das Bild abgespielt wird. Nur wenn ich es normal schauen will, bleibt das Bild stehen. :(
     
    starbuck, 15.03.2007
Die Seite wird geladen...
Ähnliche Themen - eyeTV Abspielen aus
  1. baeumer
    Antworten:
    1
    Aufrufe:
    326
    oneOeight
    14.11.2016
  2. Hellcat
    Antworten:
    0
    Aufrufe:
    315
    Hellcat
    30.08.2016
  3. Sybex
    Antworten:
    1
    Aufrufe:
    1.109
  4. meocrisis
    Antworten:
    0
    Aufrufe:
    329
    meocrisis
    21.06.2014
  5. meocrisis
    Antworten:
    7
    Aufrufe:
    882
    meocrisis
    26.01.2014