EyeTv 2.3.3 findet CamModul nicht mehr

  1. xoro

    xoro Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    habe EyeTv jetzt schon ein paar Tage nicht mehr genutzt und seit gestern habe ich das Problem das EyeTv immer sagt das er das Alphacrypt Modul (nicht die Light Version) nicht mehr findet.

    So weit ich mich erinnern kann hatte ich versucht ein Update in das Modul einzuspielen, kann nicht sagen ob das funlktioniert hat allerdings lief EyeTv noch ohne Probleme nach dem Updateversuch.

    Derzeit kann ich so leider nur noch die nicht verschlüsselten Sender sehen und aufzeichnen.

    Jetzt habe ich natürlich das Problem das ich nicht weiss was nicht mehr funktioniert, das Alphacrypt Modul oder die Elgato 610 Box.

    Hat jemand einen Rat für mich oder ein Mac-Programm um via Elgato-Box das Alphacrypt Modul auszulesen?

    Danke

    Xoro

    Macmini1,1
    Intel Core Duo 1.83 GHz
    1 GB

    OS X 10.4.9
     
    xoro, 30.03.2007
    #1
Die Seite wird geladen...
Ähnliche Themen - EyeTv findet CamModul
  1. Quiddix
    Antworten:
    11
    Aufrufe:
    1.970
    AgentMax
    10.06.2010
  2. huegenbegger
    Antworten:
    3
    Aufrufe:
    1.276
    Grashopper
    09.10.2009
  3. ComeOneIT
    Antworten:
    4
    Aufrufe:
    1.141
    Grashopper
    05.10.2009
  4. TriBoon
    Antworten:
    3
    Aufrufe:
    391
    TriBoon
    18.05.2009
  5. simsalabimbum
    Antworten:
    11
    Aufrufe:
    1.308
    zajad
    08.03.2009