explorer zickt rum

  1. gigiga

    gigiga Thread StarterMacUser Mitglied

    Mitglied seit:
    22.07.2004
    Beiträge:
    731
    Zustimmungen:
    8
    hai auch,
    ich hab mir vor kurzem ein PB zugelegt, geiles teil übrigens!!!, habe aber ein problem meine e-mail adresse und mit meinen mails.

    also:
    ich hab mir nach dem installieren mein internet und so eigerichtet, im moment noch per modem, und dann das mail von apple.
    da hab ich dann brav meine daten zur erstellung eines accounts eingegeben und das hat auch wunderbar funktioniert, die pop und smtp servernamen hab ich übrigens auch eingegeben nich das jetzt einer schon damit anfängt ;)

    dann das problem, ich bin bei web.de und das erste empfangen und senden hat auch super geklappt, das zweite nich mehr.
    hmm dachte ich mir schau doch noch mal im explorer bei web.de nach ob du da nich was übersehen hast, das dumme war nur ich kam auch nicht mehr in meinen web.de account über den explorer rein.

    fehlermeldung:
    fehler bei der datenentschlüsselung

    dann hab ichs über safari versucht. komischerweise hats da geklappt :confused:

    ich hab alle einstellungen nochmal überprüft und da war alle richtig, könnt ihr mir weiterhelfen??? biiiiiiitte

    mfg simon
     
    gigiga, 31.08.2004
  2. Winter

    WinterMacUser Mitglied

    Mitglied seit:
    16.03.2004
    Beiträge:
    1.083
    Zustimmungen:
    24
    bei web.de kann man nicht kurz hintereinander seine Daten abrufen. Da müssen einige Minuten dazwischen liegen. Ich glaube es sind 5 oder 10 Minuten.
     
    Winter, 31.08.2004
  3. Tobfun

    TobfunMacUser Mitglied

    Mitglied seit:
    06.05.2004
    Beiträge:
    1.372
    Zustimmungen:
    0
    Versuch mal deine e-Mails bei web.de als imap einzurichten...

    Denn klappt das auch mit dem Abrufen! ;)
     

    Anhänge:

    • web.jpg
      Dateigröße:
      51,3 KB
      Aufrufe:
      22
    Tobfun, 31.08.2004
  4. Winter

    WinterMacUser Mitglied

    Mitglied seit:
    16.03.2004
    Beiträge:
    1.083
    Zustimmungen:
    24
    Du musst mal Deinen Monitor saubermachen. Da ist Ruß drauf …
     
    Winter, 31.08.2004
  5. Tobfun

    TobfunMacUser Mitglied

    Mitglied seit:
    06.05.2004
    Beiträge:
    1.372
    Zustimmungen:
    0
    Na, sowas *Spachtel nehm und abkratz*... ;)
     
    Tobfun, 31.08.2004
  6. gigiga

    gigiga Thread StarterMacUser Mitglied

    Mitglied seit:
    22.07.2004
    Beiträge:
    731
    Zustimmungen:
    8
    na gut versuch ich ma IMAP
    @winter
    ich hab meine spachtel verloren kannst du mir nen neuen per mail schicken???

    danke
    mfg simon
     
    gigiga, 31.08.2004
  7. Winter

    WinterMacUser Mitglied

    Mitglied seit:
    16.03.2004
    Beiträge:
    1.083
    Zustimmungen:
    24
    geht nicht, erstens ist der Scanner ist kaputt und zweitens ist das ein Erbstück, das kann ich nicht hergeben.
     
    Winter, 31.08.2004
  8. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.291
    Medien:
    31
    Zustimmungen:
    1.202
    15 Min! :D:D
     
    Difool, 31.08.2004
  9. gigiga

    gigiga Thread StarterMacUser Mitglied

    Mitglied seit:
    22.07.2004
    Beiträge:
    731
    Zustimmungen:
    8
    uiii ne menge holz!!!
     
    gigiga, 31.08.2004
  10. Ochi

    OchiMacUser Mitglied

    Mitglied seit:
    03.11.2003
    Beiträge:
    462
    Zustimmungen:
    4
    Wegen dieser blöden Wartezeit habe ich nur noch freenet- und gmx-Adressen im Einsatz...
     
Die Seite wird geladen...
Ähnliche Themen - explorer zickt rum
  1. Psychodoll
    Antworten:
    11
    Aufrufe:
    857
    macellen
    10.10.2014
  2. babysnakes
    Antworten:
    6
    Aufrufe:
    534
    blue apple
    05.07.2012
  3. nonpareille8
    Antworten:
    7
    Aufrufe:
    421
    Retnueg
    18.04.2012
  4. Mr. D
    Antworten:
    2
    Aufrufe:
    896
  5. mvaro2002
    Antworten:
    0
    Aufrufe:
    310
    mvaro2002
    18.12.2008