Ethernet geht nicht???

  1. Tekilian

    Tekilian Thread StarterMacUser Mitglied

    Mitglied seit:
    17.03.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Hi, ich brauche Hilfe!

    Seit 4 Monaten hab ich jetzt das PB 15" mit 1,5GHz und hatte bisher kaum Probleme. Zuerst begann es mit dem Ladegerät, das irgendwann ausging, also weder grüner noch oranger ring. Nur durch aus und einstecken des Ladegerätes an der Steckdose gings wieder an. Besonders ärgerlich als ich mal ohne Akku arbeitete und es während dem Ruhezustand plötzlich ausging.
    Letztes Wochenende mußte ich es 3 mal mit langgedrucktem Ein/Aus-Schalter ausschalten weil sich nichts mehr getan hat(nicht mal mehr die Maus). Dann kam es einige Male vor, dass es nicht mal zum Anmeldefenster ging.
    Habe heute die rechte repariert und mit apfel+alt+P+R neugestartet, auf tip eines bekannten.
    Ob sich was getan hat wird sich zeigen.
    Letzte Sache ist mein Ethernet. Gestern hat es in den Netzwerkeinstellungen angezeigt wenn der Stecker drin war, Netzwerk funktionierte aber nicht(keine IP zugewiesen).
    Heute merkt es das nicht mal mehr.
    Hat meine Netzwerkkarte was abbekommen?
    Wie kann ich das prüfen?
    Bin sehr Dankbar über jede Hilfe, Tekilian
     
    Tekilian, 18.03.2005
  2. schildkroeter

    schildkroeterMacUser Mitglied

    Mitglied seit:
    26.12.2004
    Beiträge:
    1.772
    Zustimmungen:
    15
    Ich würde mal zu einem Apple Händler gehen, du scheinst ja ernsthafte Probleme zu haben...
    Da ist irgendwas grundlegend rum...
     
    schildkroeter, 18.03.2005
Die Seite wird geladen...
Ähnliche Themen - Ethernet geht
  1. mysteria
    Antworten:
    2
    Aufrufe:
    143
    mysteria
    09.10.2016
  2. Tweezy
    Antworten:
    2
    Aufrufe:
    227
  3. Voodoo_Daddy
    Antworten:
    8
    Aufrufe:
    308
    Voodoo_Daddy
    18.01.2009
  4. Sangeet
    Antworten:
    2
    Aufrufe:
    433
    Sangeet
    08.06.2008
  5. Steppenwolf
    Antworten:
    6
    Aufrufe:
    544
    Steppenwolf
    10.05.2006