es ist kein monitor angeschlossen

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von slash, 21.12.2006.

  1. slash

    slash Thread Starter MacUser Mitglied

    Beiträge:
    1.969
    Zustimmungen:
    10
    MacUser seit:
    01.10.2005
    Wenn ich unter Systemeinstellungen schaue sehe ich zwar meine Grafikkarte, aber es steht da, es ist kein Monitor angeschlossen.

    Was ist denn das??
     
  2. Pinzgau

    Pinzgau MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    3
    MacUser seit:
    10.11.2003
    hallo slash
    ich sehe nach der beschreibung meiner graka zwar schon mein cinema display, nur unter Monitor: steht auch "Kein Monitor angeschlossen". ist zu vermuten das bezieht sich auf den zweiten ausgang der graka
    w
     
  3. slash

    slash Thread Starter MacUser Mitglied

    Beiträge:
    1.969
    Zustimmungen:
    10
    MacUser seit:
    01.10.2005
    das kann natürlich gut sein.
     
  4. Otiss

    Otiss MacUser Mitglied

    Beiträge:
    3.136
    Zustimmungen:
    149
    MacUser seit:
    28.12.2003
    Moin, bei mir wird angezeigt.
    ATI Radeon 9800 Pro:

    Chipsatz-Modell: ATY,R350
    Typ: Monitor
    Bus: AGP
    Steckplatz: SLOT-1
    VRAM (gesamt): 256 MB
    Hersteller: ATI (0x1002)
    Geräte-ID: 0x4e48
    Versions-ID: 0x0000
    ROM-Version: 113-A14402-126
    Monitore:
    S19-1:
    Auflösung: 1280 x 1024 @ 60 Hz
    Farbtiefe: 32-Bit Farbe
    Core Image: Unterstützt
    Hauptmonitor: Ja
    Synchronisierung: Aus
    Eingeschaltet: Ja
    Quartz Extreme: Unterstützt
    Philips 190S5:
    Auflösung: 1280 x 1024 @ 60 Hz
    Farbtiefe: 32-Bit Farbe
    Core Image: Unterstützt
    Synchronisierung: Aus
    Eingeschaltet: Ja
    Quartz Extreme: Unterstützt
     
  5. BlueCougar

    BlueCougar MacUser Mitglied

    Beiträge:
    2.810
    Zustimmungen:
    181
    MacUser seit:
    02.06.2006
    Genau so ist es, schliesslich ist am 2. Ausgang ja auch kein Monitor dran, oder?
     
Die Seite wird geladen...

Diese Seite empfehlen