Entourage2008 - Postausgang

Dieses Thema im Forum "Office Software" wurde erstellt von jomip, 09.03.2008.

  1. jomip

    jomip Thread Starter Mitglied

    Beiträge:
    1.983
    Zustimmungen:
    361
    Mitglied seit:
    02.03.2007
    Hallo allerseits,
    leider habe ich zu diesem Thema nichts gefunden: Neue Mails werden von Entourage 2008 aus dem Postausgangsordner sofort ohne Nachfrage versendet. Ich möchte aber, dass dies nicht automatisch geschieht, sondern Mails solange im Postausgangsordner bleiben, bis ich den Versand über "Senden und empfangen" manuell anstoße. In den Einstellungen hbe dazu nichts gefunden, was mir weiterhilft.
     
  2. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.816
    Zustimmungen:
    2.893
    Mitglied seit:
    08.10.2003
    Stellt man das nicht in den Account-Einstellungen ein?
    Gruss
    der eMac_man
     
  3. jomip

    jomip Thread Starter Mitglied

    Beiträge:
    1.983
    Zustimmungen:
    361
    Mitglied seit:
    02.03.2007
    Wo soll das sein? Ich finde absolut keine Einstellung dazu.
     
  4. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.816
    Zustimmungen:
    2.893
    Mitglied seit:
    08.10.2003
    Wenn Du Entourage gestartet hast, musst Du mal den Menü-Punkt "Kontoeinstellungen" aufrufen. Dort markierst Du den entsprechenden Account und gehst auf "Bearbeiten". Da müsstest Du eigentlich die entsprechende Einstellung finden. Ich habe hier war noch Office 2004, aber gross wird sich da wohl nichts geändert haben.
    Wir reden aber von einem POP-Account und nicht einem IMAP-Postfach, ja?
    Gruss
    der eMac_man
     
  5. jomip

    jomip Thread Starter Mitglied

    Beiträge:
    1.983
    Zustimmungen:
    361
    Mitglied seit:
    02.03.2007
    Ja, es sind POP-Accounts. In den Einstellungen dazu findet sich aber keine Option, die das sofortige Versenden der Mails verhindert.
     
  6. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.816
    Zustimmungen:
    2.893
    Mitglied seit:
    08.10.2003
    Dann könntest Du vielleicht noch versuchen, unter Extras-Zeitpläne den Zeitplan für das Senden und Empfangen zu bearbeiten (Senden auf manuell).
    Gruss
    der eMac_man
     
  7. frolic

    frolic Mitglied

    Beiträge:
    176
    Zustimmungen:
    5
    Mitglied seit:
    07.09.2004
    In Entourage: Extras / Zeitpläne.

    Anpassen nach Bedarf. Fertig.

    Grüsse
     
  8. notoyhund

    notoyhund Mitglied

    Beiträge:
    156
    Zustimmungen:
    11
    Mitglied seit:
    29.06.2007
    Schau mal in Extras - Zeitplan ausführen. Vielleicht kanst du dort ja deine Einstellungen hinterlegen.

    NoToyhund
     
  9. jomip

    jomip Thread Starter Mitglied

    Beiträge:
    1.983
    Zustimmungen:
    361
    Mitglied seit:
    02.03.2007
    Tja, vielleicht bin ich zu dämlich :( Habe mir die Zeitpläne angeschaut - ich sehe da keine Möglichkeit, das beschriebene Problem zu beheben. Vielleicht hat ja jemand eine konkrete Lösung parat.
     
  10. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.816
    Zustimmungen:
    2.893
    Mitglied seit:
    08.10.2003
    Also unter Office 2004 kann man diese Zeitpläne noch per Haken setzen aktivieren/deaktivieren. Geht das in der 2008-Version nicht mehr?
    Gruss
    der eMac_man
     
Die Seite wird geladen...
Ähnliche Themen - Entourage2008 Postausgang Forum Datum
Serien-Email Outlook 2016 - Emails verlassen den Postausgang nicht Office Software 17.01.2017
Wie komme ich an den Postausgang in Outlook f. Mac heran. Ü-große Post blockiert Vers Office Software 23.08.2014
Postausgang in Outlook 2011 Office Software 06.01.2011

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.