Entourage zeigt keine animierten .gif an - warum?

Dieses Thema im Forum "Utilities und Treiber" wurde erstellt von eintausendstel, 17.01.2005.

  1. eintausendstel

    eintausendstel Thread Starter Mitglied

    Beiträge:
    1.507
    Zustimmungen:
    32
    Registriert seit:
    22.11.2001
    hallo an alle,

    kann mir jemande sagen warum entourage keine animationen anzeigt ? :(
     
  2. Oetzi

    Oetzi Mitglied

    Beiträge:
    4.310
    Zustimmungen:
    70
    Registriert seit:
    15.12.2002
    Kommt bei Dir die Meldung, dass diese aus Sicherheitsgründen ausgeblendet werden?
    Schau mal bitte nach!
     
  3. eintausendstel

    eintausendstel Thread Starter Mitglied

    Beiträge:
    1.507
    Zustimmungen:
    32
    Registriert seit:
    22.11.2001
    ... nein es kommt garkeine meldung - das bild wird angezeigt aber die animation läuft nicht ab.

    wenn ich eine animation an eine andere meiner adressen schicke und sie mit Apple Mail abrufe wird die von Mail abgespielt, das heißt mit entourage wurde sie im html format gesendet. aber selber kann entourage sie nicht anzeigen.
     
  4. eintausendstel

    eintausendstel Thread Starter Mitglied

    Beiträge:
    1.507
    Zustimmungen:
    32
    Registriert seit:
    22.11.2001
    ... und nochmal hoch !!! :rolleyes:
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.