entourage und t-online

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von golfmaus2003, 09.11.2003.

  1. golfmaus2003

    golfmaus2003 MacUser Mitglied

    Mitglied seit:
    09.11.2003
    Beiträge:
    9
    Zustimmungen:
    0
    wieso funktioniert unter os x
    mail mit t-online wunderbar
    und
    entourage kann nur empfangen, aber nicht senden ?
    ...
    Der SMTP-Server für "....." erkennt keine der von Entourage unterstützten Authentifizierungsmethoden. Um E-Mails zu versenden, deaktivieren Sie die SMTP-Authentifizierung in den Kontoeinstellungen oder wenden Sie sich an den Administrator.
    ...
    Unbekannter Fehler (5530).

    wer weis es ?

    ciao miki
     
  2. cubd

    cubd MacUser Mitglied

    Mitglied seit:
    01.06.2003
    Beiträge:
    1.950
    Medien:
    2
    Zustimmungen:
    45
  3. golfmaus2003

    golfmaus2003 MacUser Mitglied

    Mitglied seit:
    09.11.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Mercie für den Link,
    aber leider gehts dort um empfangen von Mails - das geht ja einwandfrei!

    Bei mir kann (unter OS X!) Mail wunderbar senden,
    bei entourage bekomme ich aber beim Senden die beschriebene Fehlermeldung!

    ciao, muß wohl weitersuchen
     
  4. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Mitglied seit:
    20.12.2002
    Beiträge:
    806
    Zustimmungen:
    0
    Hi golfmaus,

    ich frag sicherheitshalber nochmal ganz blöd nach: hast Du auch die "SMTP-Authentifizierung" deaktiviert ?

    Viele Grüsse
    Boris
     
  5. golfmaus2003

    golfmaus2003 MacUser Mitglied

    Mitglied seit:
    09.11.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Apfel-Lover,

    wenn ich in Entourage die SMTOP-Authentifizierung deaktiviere, erhalte ich folgende Fehlermeldung:

    Senden der E-Mail mit Konto "..." nicht möglich.

    Ein Verbindungsfehler ist aufgetreten

    seltsam, oder ?
     
  6. kpaul1bln

    kpaul1bln MacUser Mitglied

    Mitglied seit:
    19.05.2003
    Beiträge:
    38
    Zustimmungen:
    0
    hi,
    hast du als smtp server: mailto.t-online.de eingetragen?
     
  7. golfmaus2003

    golfmaus2003 MacUser Mitglied

    Mitglied seit:
    09.11.2003
    Beiträge:
    9
    Zustimmungen:
    0
    hallo kpaul1bln

    nein, sondern securesmtp.t-online.de, da ich ssl benutzen will

    ciao
     
  8. kpaul1bln

    kpaul1bln MacUser Mitglied

    Mitglied seit:
    19.05.2003
    Beiträge:
    38
    Zustimmungen:
    0
    wenn ich es richtig verstehe wird entourage schlicht nicht unterstützt, hat wohl was mit den zertifikaten zu tun, mit dem mailto... server klapts
     
Die Seite wird geladen...