Entourage Probleme bei Zugang mit VPN-Client

  1. dcmbeats

    dcmbeats Thread StarterMacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    386
    Zustimmungen:
    1
    hi,
    an meiner FH bin ich wireless online. musste dazu nichts weiter tun, als einen VPN-clienten zu installieren, irgendwelche daten zum importieren und alles klappt. bis auf entourage ...
    emails empfangen alles kein problem. nur senden tut er nicht. ich habe verschiedene web.de addressen und eine strato.de addy ausprobiert, ohne erfolg.
    zur info, habe ein PB 15" der neusten generation, airport und und und ...
    parallel läuft "little snitch" dem ich aber das "raustelefonieren" mit dem VPN-clienten erlaubt hab.

    hat jemand nen plan ?
    vielen dank im vorraus !

    gruss dcmbeats
     
    dcmbeats, 17.03.2005
  2. dcmbeats

    dcmbeats Thread StarterMacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    386
    Zustimmungen:
    1
    keiner ???
     
    dcmbeats, 18.03.2005
  3. MahatmaGlück

    MahatmaGlückMacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    6.510
    Zustimmungen:
    62
    Hm - keine Ahnung, ob es dir bei dem Problem hilft.

    Ich hänge mit meinem Powerbook im Firmennetzwerk. Auch alles VPN.
    Mail funktioniert über einen Exchange Server und es ist mir von Powerbook aus nicht möglich zu senden - wohl aber Mails zu empfangen.

    Das Problem liegt darin, daß Entourge zum Versenden den SMTP Port nutzen will, der aber wegen der IT-Sicherheits dicht ist. D.h. ich kann aus Entourage nur Firmen-intern Mails schicken.
    Deshalb verwende ich nebenher noch Outlook in Virtual PC. Damit komme ich raus.

    Klingt Schei**e, ist auch so! Microschrott wieder mal.
    Extrem Steine-in-den-Weg-leging
     
    MahatmaGlück, 18.03.2005
Die Seite wird geladen...