Entourage (Office 2004)

  1. lichty

    lichty Thread Starter MacUser Mitglied

    Mitglied seit:
    15.05.2003
    Beiträge:
    357
    Zustimmungen:
    3
    Im Vorschaufenster sehe ich anstatt Symbole nur ein Quadrat mit einem roten Kreuz durch. Wie kann ich die Symbole einschalten?
     
    lichty, 15.03.2005
    #1
  2. wonder

    wonder MacUser Mitglied

    Mitglied seit:
    11.08.2004
    Beiträge:
    5.315
    Zustimmungen:
    1
    im oberen bereich des vorschaufensters gibt es einen gelben balken mit blauer schrift "bilder downloaden" anklicken - das war´s

    gruß
    w

    p.s. nette gruppe für dein posting ausgesucht " iWare & Freeware von Apple" das wird big bill nicht erfreuen rotfl rotfl rotfl
     
    wonder, 15.03.2005
    #2
  3. boernis

    boernis MacUser Mitglied

    Mitglied seit:
    04.07.2004
    Beiträge:
    301
    Zustimmungen:
    1
    gibts eigentlich irgendein tool/patch wasauchimmer,um das bilder anzeigen dauerhaft zu aktivieren? über die einstellunge gibt es nämlich keine option...
     
    boernis, 15.03.2005
    #3
  4. wonder

    wonder MacUser Mitglied

    Mitglied seit:
    11.08.2004
    Beiträge:
    5.315
    Zustimmungen:
    1
    du brauchst nur die sicherheitseinstellungen herunterzudrehen und den spam filter weicher einzustellen, dann geht´s

    einstellungen -> sicherheit -> ...bilder automatisch nachladen...

    gruß
    w
     
    wonder, 15.03.2005
    #4
Die Seite wird geladen...
Ähnliche Themen - Entourage (Office 2004)
  1. Maren
    Antworten:
    34
    Aufrufe:
    1.274
    agrajag
    12.08.2016
  2. aegger
    Antworten:
    1
    Aufrufe:
    138
    fa66
    28.01.2016
  3. Neohunter
    Antworten:
    3
    Aufrufe:
    789
    SignoreRossi
    09.04.2012
  4. mike bols
    Antworten:
    2
    Aufrufe:
    889
    mike bols
    03.03.2011
  5. The Maccer
    Antworten:
    2
    Aufrufe:
    622
    egoi
    26.01.2011