Entourage immer alles weg :-((

  1. D-P-70

    D-P-70 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    444
    Zustimmungen:
    0
    Hallo Leute ,
    habe mir Die Tage mal ( Entourage ) angetan und war schwer begeistert , habe drei Mail Adressen angegeben und schwups , kamen so ca. 180 Mails rein , in Entourage meine ich .
    Als ich es dann einen Tag später wieder estartet hatte , wahren alle Mails und meine Accounts weg ...
    Also , nochmal alles von vorne gemacht .
    Drei Mail Accounte und so ca. 25 Mails kahmen wieder rein .
    nach dem schließen des Programmes , habe ich es dann gleich wieder geöffnet und schon wieder alles weg !

    WAS MACHE ICH DA DENN FALSCH ?????????????

    Könnt Ihr mir helfen ?

    Lieben Gruß
     
    D-P-70, 22.12.2005
  2. MIC71

    MIC71MacUser Mitglied

    Mitglied seit:
    09.11.2004
    Beiträge:
    692
    Zustimmungen:
    0
    waren das alles junk-mails? :D
     
    MIC71, 22.12.2005
  3. D-P-70

    D-P-70 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    444
    Zustimmungen:
    0
    Witzig ...
    helf mir lieber ;)
     
    D-P-70, 22.12.2005
  4. MIC71

    MIC71MacUser Mitglied

    Mitglied seit:
    09.11.2004
    Beiträge:
    692
    Zustimmungen:
    0
    bin ja schon am überlegen ;)

    erklären kann ich es mir im moment allerdings nicht ...
     
    MIC71, 22.12.2005
  5. mactie

    mactieMacUser Mitglied

    Mitglied seit:
    01.06.2005
    Beiträge:
    688
    Zustimmungen:
    0
    Entourage speichert alles in einer Datenbankdatei ab. Wie sieht es denn aus, wenn Du mal ein paar Kontakte eingibst. Sind die nach einem Neustart auch alle wieder weg?

    Dann könnte es an Entourage liegen. Würde ich dann mal deinstallieren, Rechte rep., neu installieren. Wenn die Kontakte aber bleiben, müsste es wohl am ISP liegen oder am Mailprovider. Keine Ahnung...
     
    mactie, 22.12.2005
  6. Anri2004

    Anri2004MacUser Mitglied

    Mitglied seit:
    07.05.2005
    Beiträge:
    372
    Zustimmungen:
    4
    Diese Datei liegt im Dokumente - Ordner, Unterordner - Microsoft-Benutzerdaten. Ich sichere den Inhalt des Ordners regelmäßig automatisch. Allerdings ist bei mir dieses Phänomen (Mailverschwinden nach Neustart) noch nie aufgetreten.
     
    Anri2004, 22.12.2005
  7. D-P-70

    D-P-70 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    444
    Zustimmungen:
    0
    Kontackte sind auch alle weg ... :(
     
    D-P-70, 22.12.2005
  8. einie

    einieMacUser Mitglied

    Mitglied seit:
    04.07.2003
    Beiträge:
    776
    Zustimmungen:
    0
    Leute:
    Der Imperatif von helfen ist in diesem Fall: Hilf ...mir
    Die Dinger heißen "Kontakte"!. Das kommt nicht von "Tackern" , oder so!

    Zum eigentlichen Problem:
    Das Entourage Unterverzeichnisse und emails "frisst" ist fast normal. Die sind weg. Vielleicht hilft das jeweilige aktuellste Update . Nach dem SP2 bitte auch sofort das SP zum SP herunterladen und installieren.
    Das Problem hatte ich bei drei Kundenrechnern:
    Gab ein ganz großes Theater.
    aber egal...

    ....Goto Microsoft

    Einie

    Das SP zum SP hat was verbessert.
     
    einie, 22.12.2005
  9. A&e

    A&eMacUser Mitglied

    Mitglied seit:
    31.01.2004
    Beiträge:
    613
    Zustimmungen:
    0
    Dann doppelklicke mal die Datenbank. vielleicht ist dann alles wieder da.
     
  10. D-P-70

    D-P-70 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    444
    Zustimmungen:
    0
    Ich mache grade das Update 56 MB , mal sehen was das bringt .

    Sorry wegen meiner RECHTSCHREIBUNG :rolleyes:
     
    D-P-70, 22.12.2005
Die Seite wird geladen...