Entourage: Checkbox "Privat" bei Adressen deaktiviert

  1. vauel

    vauel Thread Starter MacUser Mitglied

    Mitglied seit:
    17.09.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    ich benutze ein MacBook Pro mit Entourage 2004 (Version 11.2.3) und habe nach dem Import von Adressen folgendes Problem:

    Wenn ich eine Adresse öffe, kann ich sie nicht mit der Checkbox"Privat" unten links als privat markieren - diese Checkbox st ausgegraut. Das ist auch so, wenn ich einen neuen Kontakt anlegen will. Bisher habe ich keine Enstelluing gefunden, mit der ich diese Chekbox aktivieren kann.

    Außerdem klappt die Zuweisung von privaten und geschäftlichen Adressen nicht richtig.

    Hat jemand eine Idee, wie ich das Problem lösen kann?

    Gruß,
    Volker
     
  2. DontPanic

    DontPanic MacUser Mitglied

    Mitglied seit:
    03.08.2005
    Beiträge:
    482
    Zustimmungen:
    0
    hmm, kann dir da nicht helfen! Hatte zwar lange auch das teil aber nur probleme. Deshalb bin ich vor einer woche auf den mozzila thunderbird umgestiegen. und siehe da null probleme, alles klappt, alles läuft einwandfrei.

    mir war das blöde etourange mit der zeit einfach zu blöde.

    leider keine antwort auf deine eigentliche frage, aber ein guter tip.

    greez
     
  3. vauel

    vauel Thread Starter MacUser Mitglied

    Mitglied seit:
    17.09.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Danke für die Antwort, das Problem scheint sich auch nicht wirklich lösen zu lassen ... Naja...
     
Die Seite wird geladen...