Entourage 2004spinnt nach Service Pack 2

Dieses Thema im Forum "Office Software" wurde erstellt von einie, 06.12.2005.

  1. einie

    einie Thread Starter MacUser Mitglied

    Beiträge:
    776
    Zustimmungen:
    0
    MacUser seit:
    04.07.2003
    Hi,
    mein Entourage speichert keine Passwörter mehr nach dem SP 2. Alle Versuce, die Passwörter auf dem Rechner einzugeben laufen ins Leere. Er empfängt einfach keine Post mehr.

    Hat jemand einen Plan, was das sein kann?!?!

    Einie


    P.S: PBG4 , 17 ZOLL, 10.4.3. UND OFFICE2004
     
  2. Amadeus_SBG

    Amadeus_SBG MacUser Mitglied

    Beiträge:
    1.203
    Zustimmungen:
    29
    MacUser seit:
    16.05.2005
    Möglicherweise ein Problem mit den Rechten? Ich hab das Update auch gezogen, läuft aber alles wie vorher...
     
  3. einie

    einie Thread Starter MacUser Mitglied

    Beiträge:
    776
    Zustimmungen:
    0
    MacUser seit:
    04.07.2003
    Nein, Passwörter werden eingegeben. Interessiert ihn aber gar nicht!

    Einie
     
  4. Amadeus_SBG

    Amadeus_SBG MacUser Mitglied

    Beiträge:
    1.203
    Zustimmungen:
    29
    MacUser seit:
    16.05.2005
    Hm, kam denn diese Meldung dass der Schlüsselbund die PW übernehmen soll? Hab neulich mal gelesen dass dies bei einem User hier erst nach einem Neustart kam. Zusätzlich würde ich im Festplattenprogramm einfach mal die Rechte reparieren und es dann erneut versuchen..
     
  5. einie

    einie Thread Starter MacUser Mitglied

    Beiträge:
    776
    Zustimmungen:
    0
    MacUser seit:
    04.07.2003
    Mail darf das Schlüsselbund verwalten!
     
  6. Amadeus_SBG

    Amadeus_SBG MacUser Mitglied

    Beiträge:
    1.203
    Zustimmungen:
    29
    MacUser seit:
    16.05.2005
    Es geht aber doch um Entourage, oder?!
     
  7. einie

    einie Thread Starter MacUser Mitglied

    Beiträge:
    776
    Zustimmungen:
    0
    MacUser seit:
    04.07.2003
    Ja klar, meite Entourage!!!
     
Die Seite wird geladen...

Diese Seite empfehlen