Benutzerdefinierte Suche

empfang von emails über mail und strato

  1. Hobba

    Hobba Thread StarterMacUser Mitglied

    Mitglied seit:
    30.12.2006
    Beiträge:
    9
    Zustimmungen:
    0
    halli hallo!
    tja, ich hab die suchfunktion gefunden und auch benutzt, aber helfen konnte sie mir leider nicht. :rolleyes:

    folgendes problem: ich hab eine eigene internetdomäne bei strato. da ruf ich gewöhnlich meine emails ab. unter windows klappt das auch ohne probleme. nun bin ich seit gestern stolzer macuser :D und hab auch in mail meinen account von strato eingerichtet. das senden unter meinem strato account funktioniert einwandfrei. allerdings kann ich keine emails empfangen unter meinem strato account!?
    ich hab gedacht ich hätte was falsches eingegeben und hab pop accounts von web.de und auch gmail angelegt und da funktionierts auch wunderbar mit dem senden und empfangen.
    hab auch die richigen serveradressen von strato.(pop3= post.strato.de , smtp=post.strato.de)

    hat vielleicht irgendeiner eine idee, warum ich keine emails empfangen kann vom strato server?
     
    Hobba, 30.12.2006
  2. theonehorst

    theonehorstunregistriert

    Mitglied seit:
    12.01.2005
    Beiträge:
    2.551
    Zustimmungen:
    43
    Benutzername und Passwort angeben?

    Bei mir klappts super
     
    theonehorst, 30.12.2006
  3. Hobba

    Hobba Thread StarterMacUser Mitglied

    Mitglied seit:
    30.12.2006
    Beiträge:
    9
    Zustimmungen:
    0
    jo, alles angegeben und auch richtig. es gibt nicht mal eine fehlermeldung beim testen der verbindung!?:confused:
     
    Hobba, 30.12.2006
  4. macmeikel

    macmeikelMacUser Mitglied

    Mitglied seit:
    02.04.2003
    Beiträge:
    1.286
    Zustimmungen:
    43
    Bei mir geht's einwandfrei.
    POP: post.strato.de
    Identifizierung: Benutzername und Kennwort.
     
    macmeikel, 30.12.2006
  5. MacEnroe

    MacEnroeMacUser Mitglied

    Mitglied seit:
    10.02.2004
    Beiträge:
    15.732
    Zustimmungen:
    1.599
    Der Benutzername hat % statt @, also etwa so:
    webmaster%strato-account.de
     
    MacEnroe, 30.12.2006
  6. cyberrob

    cyberrobMacUser Mitglied

    Mitglied seit:
    16.12.2003
    Beiträge:
    175
    Zustimmungen:
    5
    Benutzername klappt in Mail aber auch mit @ statt %.
     
    cyberrob, 30.12.2006
  7. theonehorst

    theonehorstunregistriert

    Mitglied seit:
    12.01.2005
    Beiträge:
    2.551
    Zustimmungen:
    43
    Seit wann ist das denn so bei Strato.

    Bei mir gings schon immer (seit 6 Jahren) mit @
     
    theonehorst, 30.12.2006
  8. MacEnroe

    MacEnroeMacUser Mitglied

    Mitglied seit:
    10.02.2004
    Beiträge:
    15.732
    Zustimmungen:
    1.599
    Da ist bei Netscape und Thunderbird so. Dachte, das würde
    alle betreffen... war nur ein Versuch.
     
    MacEnroe, 30.12.2006
  9. theonehorst

    theonehorstunregistriert

    Mitglied seit:
    12.01.2005
    Beiträge:
    2.551
    Zustimmungen:
    43
    Thunderbird geht auch mit @. Aber ein Versuch ist es wert.

    Haste Due (Ersteller) das Postfach unter Mail auch aktiviert?
     
    theonehorst, 30.12.2006
  10. Hobba

    Hobba Thread StarterMacUser Mitglied

    Mitglied seit:
    30.12.2006
    Beiträge:
    9
    Zustimmungen:
    0
    ja, das postfach ist aktiviert. ist zum verzweifeln....sitze da seit gestern nachmittag dran...:(
     
    Hobba, 30.12.2006
Die Seite wird geladen...
Ähnliche Themen - empfang emails über
  1. TechGeek
    Antworten:
    8
    Aufrufe:
    167
    AgentMax
    18.07.2017
  2. msvenigma
    Antworten:
    0
    Aufrufe:
    83
    msvenigma
    10.07.2017
  3. rusei
    Antworten:
    0
    Aufrufe:
    283
  4. schwede11

    Mail Empfang

    schwede11, 19.10.2013, im Forum: Mac OS Software
    Antworten:
    1
    Aufrufe:
    448
    falkgottschalk
    20.10.2013
  5. timbugto
    Antworten:
    3
    Aufrufe:
    633
    timbugto
    04.05.2013