Emails Verschicken/Empfangen geht nicht mehr!

  1. daidalus

    daidalus Thread StarterMacUser Mitglied

    Mitglied seit:
    05.11.2003
    Beiträge:
    67
    Zustimmungen:
    0
    Moin,
    seit ein paar Tagen habe ich ab und zu mal das Problem, daß ich, wenn ich ins netz komme teilweise keine Seiten öffnen kann und keine Mails abrufen/empfangen kann. Das ganze spielt sich so ab:
    Ich wähle mich ein, bin laut Modemstatus in der Menüleiste online, kann aber mit Safari keine Seiten öffnen, die Fehlermeldung ist daß die Verbindung fehlgeschlagen sei. Sollte ich mit Entourage versuchen Emails abzurufen versucht der Rechner mich mitm Internet zu verbinden, in der Menüleiste erscheint "Verbinden " und nachner kurzen Zeit die Fehlermeldung:" Auf das Kommunikations-Gerät konnte nicht zugegriffen werden"
    Teilweise funktioniert Safari wieder wenn ich die Verbindung trenne und sie neu aufbaue.

    Mit mail kann ich weiterhin Mails schicken und empfangen.
    Woran kann das liegen? Habe hier im Forum schon einiges durchgelesen, konnte aber nix finden.
    Hat einer von Euch ne idee woran das liegen kann? :confused: und wie ich das behebe?
    dankeschään.

    pepp
     
    daidalus, 26.02.2005
  2. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    1. Die Modemverbindung ist instabil. Ggf. die Geschwindigkeit des Modems in den Netzwerkeinstellungen runtersetzen (z. B. von V90 auf V34). Das sollte ein Weg sein, wenn die Verbindung häufig getrennt wird.

    2. DNS-Server sind zeitweise nicht verfügbar. Ggf. noch welche hinzufügen, z. B.:
    195.3.96.68
    195.3.96.67
    194.25.2.129
    195.70.224.61
    195.70.224.62
    Das ist eine Möglichleit, wenn die Modemverbindung bestehen bleibt, aber trotzdem nix geht.

    No.
     
    norbi, 26.02.2005
  3. daidalus

    daidalus Thread StarterMacUser Mitglied

    Mitglied seit:
    05.11.2003
    Beiträge:
    67
    Zustimmungen:
    0
    danke für die schnelle Antwort.
    die Verbindung wird nicht getrennt, sie bleibt erhalten, der rechner scheint es nicht zu merken hab ich den Eindruck.
    Safari läuft jetzt aber entourage will nicht.
    Ichat, Mail, Itunes haben verbindung zum netz, das einzige was jetzt nicht geht ist Entourage. Er will immmer eine neue Verbindung aufbauen!
    danke
     
    daidalus, 26.02.2005
Die Seite wird geladen...
Ähnliche Themen - Emails Verschicken Empfangen
  1. johu
    Antworten:
    5
    Aufrufe:
    239
  2. johu
    Antworten:
    13
    Aufrufe:
    453
  3. Langschläfer
    Antworten:
    15
    Aufrufe:
    685
    tocotronaut
    30.10.2016
  4. Reissner
    Antworten:
    4
    Aufrufe:
    448
  5. Apfelschimmel
    Antworten:
    7
    Aufrufe:
    756
    Apfelschimmel
    29.10.2009