Emails in "Mail" kommen mit 6-8 stündiger Verspätung an!?!?

  1. 20inch

    20inch Thread StarterMacUser Mitglied

    Mitglied seit:
    12.01.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo ins Forum!! Wer kann mir weiterhelfen? Habe vor 2 Wochen meinen "alten" call & surf Tarif mit DSL 2000 (T-com) ein upgrade verpasst auf DSL
    6000 (zur Zeit ist der Wechsel kostenlos)
    Jetzt sollt dieser Wechsel zum heutigen Tag stattfinden... So weit so gut...
    Seit gestern ca. 17 Uhr kommen keine Mails mehr bei mir an... Nur mit 6-8 stündiger Verspätung!! Raus gehen die Mails sofort und kommen auch direkt an.
    Ist für mich sehr wichtig, da ich als Freiberufler unterwegs bin und mit Kunden ständig via Mail Kontakt halte.... Die Terrorcom hat, wie zu erwarten,
    keinen Dunst ob es an der Leitung liegt.

    Hat jemand von Euch eine Idee oder vielleicht sogar eine mögliche Lösung??
    Ausschließen kann ich:
    - Router Speedport W700V
    - Einstellungen in Mail

    Besten Dank schon mal!!
     
    20inch, 16.01.2007
  2. MStone

    MStoneMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    145
    Zustimmungen:
    2
    Hi,
    hast Du vielleicht bei GMX & friends noch einen weiteren Account, mit dem Du testen kannst, ob er die Mails zeitnah abruft?

    Ich kenne das Phänomen bei der Telekom eigentlich nur umgekehrt, sofortiger Empfang gepaart mit versenden im Stundentakt ... :mad:

    Ahoi,
    ./mstone
     
    MStone, 16.01.2007
  3. 20inch

    20inch Thread StarterMacUser Mitglied

    Mitglied seit:
    12.01.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Habe ich auch schon versucht, von web.de gesendet (gestern abend um 22.30) kam die Mail dann gegen 13 Uhr heute an!?

    kooomisch----
     
    20inch, 16.01.2007
  4. MStone

    MStoneMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    145
    Zustimmungen:
    2
    Aber Du hast die an Deine T-Online Adresse geschickt, oder? Ich meinte das eher so, das Du Dein web.de-Konto mit 'Mail' abrufst, um zu prüfen, ob Du dort auch diese Verzögerungen hast.

    ./mstone
     
    MStone, 16.01.2007
  5. 20inch

    20inch Thread StarterMacUser Mitglied

    Mitglied seit:
    12.01.2005
    Beiträge:
    32
    Zustimmungen:
    0
    ah.... habe ich falsch verstanden! Ist ne Idee, werde ich mal versuchen!!
     
    20inch, 16.01.2007
  6. MStone

    MStoneMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    145
    Zustimmungen:
    2
    Du könntest Dir testweise auch mal ein Thunderbird oder so installieren, und schauen, was er da macht. Wobei ich nicht glaube, das sich an dem Verhalten etwas ändern würde ... :(

    ./mstone
     
    MStone, 16.01.2007
  7. thoralf

    thoralfMacUser Mitglied

    Mitglied seit:
    22.12.2005
    Beiträge:
    224
    Zustimmungen:
    4
    thoralf, 16.01.2007
  8. 20inch

    20inch Thread StarterMacUser Mitglied

    Mitglied seit:
    12.01.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Ohhhhh, das passt, beide Mails laufen über Acounts bei 1&1!!!
    Das werde ich mal im Auge behalten, DANKE!!
     
    20inch, 16.01.2007
  9. 20inch

    20inch Thread StarterMacUser Mitglied

    Mitglied seit:
    12.01.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Thema erledigt!!

    Ok - Fehler liegt bei 1&1!! Danke für die nette Hilfe!!!!!!
     
    20inch, 16.01.2007
Die Seite wird geladen...
Ähnliche Themen - Emails Mail kommen
  1. stuman
    Antworten:
    6
    Aufrufe:
    322
  2. roedert
    Antworten:
    5
    Aufrufe:
    2.438
  3. phonatic
    Antworten:
    4
    Aufrufe:
    1.309
    tocotronaut
    25.01.2009
  4. Connor
    Antworten:
    0
    Aufrufe:
    483
  5. Diamand
    Antworten:
    4
    Aufrufe:
    822
    admartinator
    24.09.2004