email problem

  1. songoku

    songoku Thread StarterMacUser Mitglied

    Mitglied seit:
    08.03.2003
    Beiträge:
    103
    Zustimmungen:
    0
    Hallo Leute,

    bin echt am Ende! Ich kann einfach keine emails mehr empfangen! Nicht mit apple mail, nicht mit entourage, nicht über web.de nicht über 1und1! Nicht über freenet und nicht über msn! Von 50 Versuchen klappts einmal!
    Vor 2 Monaten ging alles noch einwandfrei. Wer hat mir vielleicht noch einen kleinen Lichtblick? Bin für jeden Rat dankbar!
    Ich arbeite mit Os X 10.2.5 auf einem g4 800 qs!

    Grüße
    son goku


    Hab im macwelt-forum auch schon einen thread! Wenn Ihr da noch schauen wollt?
    http://forum.macwelt.de/cgi-bin/mac_forum/topic_show.pl?id=65415
     
    songoku, 12.04.2003
  2. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Hi songoku!

    Hmm, verschiedene Mailprogramme und verschiedene Accounts, da würde ich mal auf die Internet-Verbindung tippen.

    Um das festzustellen, würde ich mal versuchen, OHNE Internetverbindung (am besten Modem- oder Ethernetkabel rausziehen) Mails abzuholen, um festzustellen, ob die GLEICHEN Fehlermeldungen ("Paßwort falsch", wie Du schreibst) auftreten. Meine Erfahrung ist, daß Mail-Client-Fehlermeldungen einen Fehler nicht immer richtig beschreiben.
    Probier's doch mal und schreib bescheid, ob die Fehlermeldungen beim Abholen der Mails die gleichen sind.

    No.
     
    norbi, 12.04.2003
  3. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    btw, wie bist Du mit dem Internet verbunden (Modem, DSL,..)?

    No.
     
    norbi, 12.04.2003
  4. songoku

    songoku Thread StarterMacUser Mitglied

    Mitglied seit:
    08.03.2003
    Beiträge:
    103
    Zustimmungen:
    0
    Hallo leute,

    ich geh über modem rein (56k) -- hab auch schon versucht über einen anderen provider! auch nix! vorher hatte ich meinen rechner kurz ausgeschaltet gehabt und danach gings plötlich einmal! dann hat er von beiden accounts alle mails geholt aber ging halt nur einmal!

    son goku
     
    songoku, 12.04.2003
  5. songoku

    songoku Thread StarterMacUser Mitglied

    Mitglied seit:
    08.03.2003
    Beiträge:
    103
    Zustimmungen:
    0
    N`abend Leute,

    habt ihr keine Ideen mehr? Ich weiß nicht mehr weiter!
    Schickt mir doch irgendwas an was es noch liegen könnte, bin für alles dankbar! Vielleicht greift mein mail nicht richtig auf mein schlüsselbund zu oder irgendwas anderes!

    Grüße son goku
     
    songoku, 12.04.2003
  6. conny

    connyMacUser Mitglied

    Mitglied seit:
    28.03.2002
    Beiträge:
    405
    Zustimmungen:
    0
    Nimmst du das Apple-interne Modem? Wie sieht deine Konfiguration aus (Einstellungen?)

    conny
     
    conny, 12.04.2003
  7. songoku

    songoku Thread StarterMacUser Mitglied

    Mitglied seit:
    08.03.2003
    Beiträge:
    103
    Zustimmungen:
    0
    Ja, Conny, ich verwende das interne 56 k modem! Ab und zu wenn ich ganz viel Glück hab, dann gehts ja auch einmal! Einmal!

    Son goku
     
    songoku, 12.04.2003
  8. conny

    connyMacUser Mitglied

    Mitglied seit:
    28.03.2002
    Beiträge:
    405
    Zustimmungen:
    0
    Ja gut - aber wie sehen deine Einstellungen aus und welches OS nimmst du?

    conny
     
    conny, 12.04.2003
  9. songoku

    songoku Thread StarterMacUser Mitglied

    Mitglied seit:
    08.03.2003
    Beiträge:
    103
    Zustimmungen:
    0
    Os X 10.2.5
    die einstellungen müssten schon stimmen! Ab und zu gehts ja!
     
    songoku, 12.04.2003
  10. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Was sagt das protokoll von "Internet-Verbindung" (Menü Fenster)? Stehen da irgenwelche Fehlerzeilen drin?

    Hast Du bei den Paßwörtern auf die Groß- und Kleinschreibung geachtet?

    No.
     
    norbi, 13.04.2003
Die Seite wird geladen...
Ähnliche Themen - email problem
  1. Jeze Bel
    Antworten:
    2
    Aufrufe:
    130
    Jeze Bel
    19.05.2017
  2. Hirsch123
    Antworten:
    17
    Aufrufe:
    440
    Hirsch123
    11.05.2017
  3. macmanmuc
    Antworten:
    13
    Aufrufe:
    396
    YoungApple
    26.04.2017
  4. blitzknall
    Antworten:
    9
    Aufrufe:
    998
    SwissBigTwin
    24.02.2017
  5. Kleinesdummerchen

    Probleme mit Email Account

    Kleinesdummerchen, 20.07.2016, im Forum: Mac OS
    Antworten:
    6
    Aufrufe:
    397
    rechnerteam
    20.07.2016